DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Вторник, 28 Мар 2017, 03:27


Приветствую Вас Гость | RSS
Главная дизеля 3с - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: Димча, Степаныч 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » Всё про ремонт/эксплуатацию автомобиля » дизеля 3с (плохой запуск на холодную.)
дизеля 3с
рудиДата: Пятница, 27 Ноя 2015, 20:27 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 9
Репутация: 0 []
На сайте: НЕТ
Откуда: башкирия
Машина: тойота-королла 3С дизель
здравствуйте. писать долго но придется. в мае-июне забарахлил движок-плохо стал запускаться хоть на горячую,хоть на холодную при этом выхлоп был такой вонючий с подтраиванием. спасибо,,дизельмастеру,, лечился через него. через три месяца мытарств перепробовав все(даже замены клапана дозатора на новый-а он так и не заработал)в один прекрасный день сильнее завернув его получил чудо-завел.все прекрасно-запускаться стал как раньше с полтыка ,работает,тянет отлично но с наступлением холодов даже в -5 как раньше с автозапуска не заводится.раньше заводился в -35 на самом минимальном прокруте. свечи накала снимал и проверял-рабочие. сейчас приходится нажимать на газ при запуске до пола и в первые секунды после запуска неустойчивая работа и когда отпускаешь педаль глохнет. хорошо начинает работать после прогазовки но практически в первую минуту. из-за чего у меня дозатор отказал не могу понять и теперь вопрос-могла ли причина того что вывела из строя его повредить еще что то? пробег авто 316 000 км. у меня 9 лет, клапана проверил-нормальные. компрессию нет
 
novik59Дата: Пятница, 27 Ноя 2015, 22:12 | Сообщение # 2
Группа: V I P-sms
как мастер
Сообщений: 2027
Репутация: 147 []
На сайте: НЕТ
Откуда: Каменка, Пензенской области
Машина: Сhaser/2LT
Воздуха в системе нет? Попробуйте запитать с бутылки.

Сообщение отредактировал novik59 - Пятница, 27 Ноя 2015, 22:13
 
Dimon-zavitinskДата: Суббота, 28 Ноя 2015, 02:15 | Сообщение # 3
Группа: V I P
старожил
Сообщений: 319
Репутация: 23 []
На сайте: НЕТ
Откуда: Амурская область
Машина: Isuzu ELF. Nissan Datsun,Honda R-G
Цитата novik59 ()
пробег авто 316 000 км

Проверьте форсунки если на пусковом режиме распылители льют то всем выше описанным симптомам есть место.
Цитата novik59 ()
свечи накала снимал и проверял-рабочие.

Проверь подходит ли питание к свечам накала на машине.


Ночь, улица, фонарь, аптека, бессмысленный и тусклый свет.
Живи еще хоть четверть века все будет так. Исхода нет.
Умрешь - начнешь опять сначала и повторится все, как встарь:
Ночь, ледяная рябь канала, Аптека, улица, фонарь.
 
рудиДата: Суббота, 28 Ноя 2015, 10:10 | Сообщение # 4
Группа: Пользователи
интересующийся
Сообщений: 9
Репутация: 0 []
На сайте: НЕТ
Откуда: башкирия
Машина: тойота-королла 3С дизель
Цитата novik59 ()
Воздуха в системе нет?

нет. перепрбовал все. минуя все соединения напрямую к тнвд пускал. когда дозатор еще не менял то был но не понял откуда. тоже напрямую пускал-на обратке пузырьки и все а поменял,докрутил и как отрезало-все вернул на место и помпу ручную и старые шланги по месту. но ведь когда тепло то такого нет. при запуске не хватает оборотов.схватывает но не заводит

Добавлено (28 Ноя 2015, 08:34)
---------------------------------------------
Цитата Dimon-zavitinsk ()
Проверьте форсунки

распыл-туман. каждую форсунку на своей трубке проверял-нет никакого намека на неисправность.
а вот напряжение на накал как то пропустил-сегодня в гараж попаду-проверю. спасибо

Добавлено (28 Ноя 2015, 10:10)
---------------------------------------------
Цитата Dimon-zavitinsk ()
Проверь подходит ли питание

получилось на горячую но все же подозрительно. скажите пожалуйста, на горячую через какое время должно пропасть напряжение? у меня на первых 1-2 секундах реле отщелкивает напряжение


Сообщение отредактировал руди - Суббота, 28 Ноя 2015, 10:11
 
novik59Дата: Суббота, 28 Ноя 2015, 11:06 | Сообщение # 5
Группа: V I P-sms
как мастер
Сообщений: 2027
Репутация: 147 []
На сайте: НЕТ
Откуда: Каменка, Пензенской области
Машина: Сhaser/2LT
Цитата руди ()
на первых 1-2 секундах реле отщелкивает напряжение

Это нормально.
 
Dimon-zavitinskДата: Суббота, 28 Ноя 2015, 12:45 | Сообщение # 6
Группа: V I P
старожил
Сообщений: 319
Репутация: 23 []
На сайте: НЕТ
Откуда: Амурская область
Машина: Isuzu ELF. Nissan Datsun,Honda R-G
Цитата руди ()
получилось на горячую но все же подозрительно. скажите пожалуйста, на горячую через какое время должно пропасть напряжение? у меня на первых 1-2 секундах реле отщелкивает напряжение

Обязательно проверьте и на холодную.


Ночь, улица, фонарь, аптека, бессмысленный и тусклый свет.
Живи еще хоть четверть века все будет так. Исхода нет.
Умрешь - начнешь опять сначала и повторится все, как встарь:
Ночь, ледяная рябь канала, Аптека, улица, фонарь.
 
рудиДата: Воскресенье, 29 Ноя 2015, 08:12 | Сообщение # 7
Группа: Пользователи
интересующийся
Сообщений: 9
Репутация: 0 []
На сайте: НЕТ
Откуда: башкирия
Машина: тойота-королла 3С дизель
Цитата Dimon-zavitinsk ()
Обязательно проверьте и на холодную.

прибор в машине,завтра с утра бог даст выбегу

Добавлено (29 Ноя 2015, 08:12)
-------------------------------------------
утром проверил и так я думаю реле работает. накал идет долго где то сек 7-10 может больше может меньше(не считал-расстроился) что то другое значит.


Сообщение отредактировал руди - Воскресенье, 29 Ноя 2015, 08:13
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » Всё про ремонт/эксплуатацию автомобиля » дизеля 3с (плохой запуск на холодную.)
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2017  г.Нижний Новгород.