DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Понедельник, 18 Дек 2017, 14:00


Приветствую Вас Гость | RSS
Главная Перестала заводится(нет импульсов на SPV) - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 212»
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » Перестала заводится(нет импульсов на SPV)
Перестала заводится(нет импульсов на SPV)
nopsДата: Четверг, 10 Мар 2016, 19:00 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Новоуральск
Машина: Mazda Capella Wagon, 1998, 2.0 TDi
Друзья и коллеги, обращаюсь за советом.
Создал тему вот тут: http://www.mazda-club.by/smf/showthread.php?t=23009 но похоже пока никто не может мне помочь.

Смотрите. Есть у меня блок управления ТНВД. На него, через реле, приходит 12V. 2 провода уходят на SPV, и, как я читал где-то, на оставшиеся 2 провода должны приходить 5V и 12V. У меня тишина, ни на том ни на другом ничего нет.

Сегодня решил замкнуть SPV и начать гонять. Вижу что топливо поступает в двигатель, но не заводится. Пытается подхватывать но никак, ну тут я склоняюсь к тому, что не вся электроника все таки отрабатывает.

Итак, пытаюсь понять как это все работает. Померил сопротивление на датчике положения коленвала, все в норме. Датчик положения ТНВД тоже. Скинул провод с датчика положения ТНВД, замигала ошибка. Одел обратно. Скинул провод с датчика положения коленвала, ошибка не выскочила. (Странно!)

Ну да ладно. Прошу рассказать теорию и выдвинуть свои предположения.
Сейчас у меня в голове родилась мысль, что ЭБУ не получает информации о существовании датчика положения ТНВД и не дает команду на блок управления ТНВД, который в свою очередь не подает импульс на SPV. Следовательно, возможно где-то обрыв. Проблема приходящая, все таки, как я описал в теме по ссылке выше.

Когда замкнул постоянно SPV и машина не завелась я себе объяснил это так: Из-за возможного обрыва в проводке между ЭБУ и датчиком положения коленвала, неправильно отрабатывает или не отрабатывает вообще опережение впрыска. Так же, учитывая что клапан закрыт, а не импульсом закрывается, в двигатель поступает Оочень много солярки и ее слишком много, относительно воздуха и взрыва нужного не происходит. Но при запусках, запах есть сгоревшей солярки. Когда ослаблял топливные трубки и гонял(при замкнутом SPV), из под трубок очень хорошо брызгало, больше чем обычно. Но в целом с этим вопросом буду разбираться тогда, когда решу проблему с импульсом на SPV.

Очень прошу поучаствовать в обсуждении и высказать любые свои гипотезы.
 
КостянДата: Четверг, 10 Мар 2016, 21:33 | Сообщение # 2
Группа: V I P-sms
слесарь
Сообщений: 765
Репутация: 19 []
На сайте: НЕТ
Откуда: Таганрог
Машина: Avensis 2CT-E
Когда вы подаете на SPV питание от аккума, все электронное управление двигателем исключается из работы. Двигатель может разогнаться до очень больших оборотов, из трубы будет валить густейший черно-серый дымяра.

Сделайте следующее:

1) Проверьте целостность свечей накала и убедитесь в том, что напряжение на них приходит.

Если здесь все норм:

2) Подайте +12В на SPV с + клеммы акб, предварительно вынув плюсовой провод из разъема и попробуйте завести двигатель.

Если не поможет:

3) Оставив соединение из п.2, соедините отдельным проводом второй контакт SPV с соответствующим контактом на ЭБУ.

Если опять не заводится,

4)меряйте компрессию. Хотя бы прокрутите коленвал за болт шкива навесного, просто на предмет сопротивления двигателя при прохождении тактов сжатия. Если сопротивление так себе или его нету, выверните свечи накала и налейте в цилиндры по 5-10мл моторного масла. Потом от руки прокрутите двигатель за болт шкива, а после стартером в 3-4 приема по 3-5 сек за 1 прием и заверните свечи обратно. Снова пробуйте завести.

Как вариант, снять ЭБУ и заменить электролитические конденсаторы, изучить дорожки выходной цепи SPV на предмет целостности.


Diesel fuel only
 
nopsДата: Суббота, 30 Апр 2016, 11:35 | Сообщение # 3
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Новоуральск
Машина: Mazda Capella Wagon, 1998, 2.0 TDi
Подскажите пожалуйста, какая логика работы ПЗУ ТНВД.
Что он делает?
Может ли из-за него не подаваться импульс?
 
DIESELMASTERДата: Суббота, 30 Апр 2016, 12:46 | Сообщение # 4
Группа: Администраторы
Admin
Сообщений: 5102
Репутация: 173 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Цитата nops ()
какая логика работы ПЗУ ТНВД.
Что он делает?

При стартерном запуске выдает инфу эбуду о калибровке тнвд, про спв дозатор и корректор уопт.
Инфа это формальная, не существенная..


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
КостянДата: Суббота, 30 Апр 2016, 13:48 | Сообщение # 5
Группа: V I P-sms
слесарь
Сообщений: 765
Репутация: 19 []
На сайте: НЕТ
Откуда: Таганрог
Машина: Avensis 2CT-E
Цитата nops ()
Может ли из-за него не подаваться импульс?

Нет. Даже более того - мотор заведется без ПЗУ и будет работать.

Вы же пишете, что топливо поступает - значит, электроника работает.

При демонтированных свечах накала, если крутить стартером, из свечных отверстий должен вылетать топливный туман. Определитесь с этим моментом.


Diesel fuel only

Сообщение отредактировал Костян - Суббота, 30 Апр 2016, 13:54
 
nopsДата: Воскресенье, 01 Май 2016, 15:59 | Сообщение # 6
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Новоуральск
Машина: Mazda Capella Wagon, 1998, 2.0 TDi
Цитата DIESELMASTER ()
При стартерном запуске выдает инфу эбуду о калибровке тнвд, про спв дозатор и корректор уопт.
Инфа это формальная, не существенная..
Спасибо за пояснение.
Цитата Костян ()
Вы же пишете, что топливо поступает - значит, электроника работает.
Извините, вы немного не правильно поняли, элктили я не правильно выразился.
Сморите.
1. В ТНВД топливо поступает норм.
2. Если подать постоянные 12 вольт на SPV, то машин заводится. Если открутить трубки, солярка брызгает. Если выкрутить свечи, топливный туман вырывается.
3. Но у меня, если все собрать, не подается импульс на SPV, как итог: Не заводится, если открутить трубки - солярка не брызгает, если выкрутить свечи, тумана нет.

Электрик поменял часть проводки под капотом. Протестировал ЭБУ.
Все говорит в норме и разводит руками. Одно сомнение на блок управления ТНВД.
Вся проводка заменена. нигде обрывов нет(сам лично проверял).
Сейчас хочу попробовать найти блок управления ТНВД.
 
КостянДата: Воскресенье, 01 Май 2016, 16:47 | Сообщение # 7
Группа: V I P-sms
слесарь
Сообщений: 765
Репутация: 19 []
На сайте: НЕТ
Откуда: Таганрог
Машина: Avensis 2CT-E
Цитата nops ()
2. Если подать постоянные 12 вольт на SPV, то машин заводится. Если открутить трубки, солярка брызгает. Если выкрутить свечи, топливный туман вырывается.


То есть, топливо подается в цилиндры, только при подаче постоянного напряжения на клапан?

Проверьте датчик вращения ТНВД и цепь от него до ЭБУ. Если датчик имеет бесконечно большое сопротивление или КЗ, а так же КЗ на корпус сигнального провода, тогда топливо подаваться не будет и машина не заведется. Сколько точно должно быть сопротивление датчика, не подскажу. На Тойоте от 110 до 200 Ом на разных насосах. Ну и ваш примерно столько же должен быть.

Еще вариант вскрыть ЭБУ, осмотреть выходные цепи на предмет сгоревших дорожек в цепи SPV, поискать в этих цепях резисторы с очень малым сопротивлением, которые наверняка перегорели.

Есть еще 1 неисправность: выход из строя электролитических конденсаторов в ЭБУ. Возраст у них серьезный, а нормативный срок службы 7 лет. Выясняется это так: На 1 контакте SPV должно быть +12В (напряжение в бортовой сети), на другом от 5 до 11В. Если на обоих контактах напряжение одинаковое, в тч и на этих же контактах ЭБУ, надо вскрывать ЭБУ и искать видимую проблему. Если ее нет, менять конденсаторы.


Diesel fuel only

Сообщение отредактировал Костян - Воскресенье, 01 Май 2016, 16:58
 
nopsДата: Воскресенье, 01 Май 2016, 16:52 | Сообщение # 8
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Новоуральск
Машина: Mazda Capella Wagon, 1998, 2.0 TDi
Цитата Костян ()
То есть, топливо подается в цилиндры, только при подаче постоянного напряжения на клапан?

да.
Цитата Костян ()
Проверьте датчик вращения ТНВД и цепь от него до ЭБУ.

Опа. А вот его сопротивление я не проверял. Но при отключении датчика, ошибка не выскакивает.
Данные у меня есть в книге.
Цитата Костян ()
Еще вариант вскрыть ЭБУ, осмотреть выходные цепи на предмет сгоревших дорожек в цепи SPV, поискать в этих цепях резисторы с очень малым сопротивлением, которые наверняка перегорели.

Установки второй ЭБУ, контрактный. Результат нулевой:(
Цитата Костян ()
Есть еще 1 неисправность: выход из строя электролитических конденсаторов в ЭБУ. Возраст у них серьезный, а нормативный срок службы 7 лет. Выясняется это так: На 1 контакте SPV должно быть +12В (напряжение в бортовой сети), на другом от 5 до 11В. Если на обоих контактах напряжение одинаковое, в тч и на этих же контактах ЭБУ, надо вскрывать ЭБУ и искать видимую проблему. Если ее нет, менять конденсаторы.
Тут сложнее.
SPV управляет сяотдельным блоком ТНВД, о котором я писал выше. Он зараза такой, не разборный. То ли заклеен, то ли запаян.... Не разобрать. Вот с него не SPV проверочный сигнал идет, при включении зажигания, а про прокручивании импульсов нет.
 
КостянДата: Воскресенье, 01 Май 2016, 17:00 | Сообщение # 9
Группа: V I P-sms
слесарь
Сообщений: 765
Репутация: 19 []
На сайте: НЕТ
Откуда: Таганрог
Машина: Avensis 2CT-E
Цитата nops ()
при отключении датчика, ошибка не выскакивает.

Это нормально

Цитата nops ()
SPV управляет сяотдельным блоком ТНВД, о котором я писал выше.

А это не может быть блок иммобилайзера? Если бы вы сделали фото, чтобы понятнее было о чем речь, было бы проще.

И все же, при включенном зажигании реально измерить напряжение на каждом контакте SPV?


Diesel fuel only

Сообщение отредактировал Костян - Воскресенье, 01 Май 2016, 17:03
 
nopsДата: Воскресенье, 01 Май 2016, 17:03 | Сообщение # 10
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Новоуральск
Машина: Mazda Capella Wagon, 1998, 2.0 TDi
Цитата Костян ()
А это не может быть блок иммобилайзера?

Нет. Это точно блоу управления ТНВД. Иммобилайзера у меня нет.
Цитата Костян ()
И все же, при включенном зажигании реально измерить напряжение на каждом контакте SPV?

Да, реально. Но мы мерили напряжение между его контактами, а на корпус как-то не додумался. Попробую, отпишусь.
Давайте возьмум паузу до завтра, я схожу сегодня, или завтра с утра и:
1. Проверю датчик скорости вращения ТНВД
2. Проверю есть ли напряжение на контактах SPV.

К слову, топливная система DENSO, как у тойоты
 
КостянДата: Воскресенье, 01 Май 2016, 17:12 | Сообщение # 11
Группа: V I P-sms
слесарь
Сообщений: 765
Репутация: 19 []
На сайте: НЕТ
Откуда: Таганрог
Машина: Avensis 2CT-E
Цитата nops ()
топливная система DENSO, как у тойоты

Если так, то ТНВД прост как 5 копеек.

Все же желательно фото этого выносного блока и желательно его каталожный номер увидеть. Может, прояснится что-нибудь.

Почитал ваш пост на Мазда-клубе. Возникло еще предположение. Мог просто предохранитель сгореть. Все-таки SPV при прокрутке открывается на самую полную подачу и потребляет больше тока, чем при работе двигателя.

Посмотрите предохр. EFI, может его рабочая часть имеет окись на поверхности или др. повреждения.


Diesel fuel only

Сообщение отредактировал Костян - Воскресенье, 01 Май 2016, 17:18
 
ЧайзерДата: Среда, 22 Июн 2016, 11:17 | Сообщение # 12
Группа: Пользователи
завсегдатай
Сообщений: 92
Репутация: 13 []
На сайте: НЕТ
Откуда: Красдар
Машина: Toyota Chaser 2lt-eII efi
ищи на форуме ссылку на мою книгу, читай и учи матчасть, проверь все системы потом свяжись.

Лучше семь раз подумать, чем один раз сломать.
 
nopsДата: Понедельник, 31 Окт 2016, 07:14 | Сообщение # 13
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Новоуральск
Машина: Mazda Capella Wagon, 1998, 2.0 TDi
Дорогие друзья.
Возвращаюсь снова к своей машине, которая уже скоро как год стоит бездыханная.

Цитата
Итак.
1. была заменена дряхлая проводка, по электрической части проблем нет, во всяком случае под капотом.
2. Был куплен и заменен ЭБУ на контрактный, точно такой же.
3. Был куплен и заменен блок управления ТНВД, тоже контрактный
4. Был проверен SPV(оба. Оба рабочие)

Машина так и не заводится.
Поставил новые блоки, открутил трубки на форсунках. Гоняю, результата ноль.
У меня была проблема на диаманте, когда не заводилась, там умер датчик распредвала и искра не подавалась на 4 цилиндра. Там я нашел как проверить датчики, а тут не могу проверить. Там проверял срабатывание, сколько приходит и отрабатывает ли при прохождении лепестка через датчик, а тут есть варианты только проверить сопротивление.

Диагност сказал сначала, что сдох ЭБУ. Ну ок, купил контрактный. Поставил, результата нет. Диагност проверил, говорит тут все норм, эбу и старый "видимо" был рабочий.
Объяснил, что с блок управления ТНВД работает так:
Цитата
У блока 5 проводов.
1 - "+" от АКБ через релюшку
2 - силовой "-" на SPV клапан.
3 - силовой "+" на SPV клапан.
4 и 5 - сигнальные кабеля уходящие в ЭБУ.
По одному сигнальному приходит сигнал с ЭБУ, а по второму должен уходить с блока управления ТНВД обратно в ЭБУ, но он не уходит, на нем ничего нет.
Покупай новый блоу управления ТНВД

Ну ок думаю, он же типа тестер подключал, проверял. Он лучше в электронике понимает.
Купил я новый блок (в итоге за оба блока в сумме отдал 20к :-( )
Поставил блок, начинаю проверять, а сигнала на SPV по прежнему нет:-(

Друзья, реально голову сломал уже, подскажите куда копать и что рыть.
 
novik59Дата: Понедельник, 31 Окт 2016, 10:45 | Сообщение # 14
Группа: V I P-sms
как мастер
Сообщений: 2120
Репутация: 154 []
На сайте: НЕТ
Откуда: Каменка, Пензенской области
Машина: Сhaser/2LT
Цитата nops ()
По одному сигнальному приходит сигнал с ЭБУ, а по второму должен уходить с блока управления ТНВД обратно в ЭБУ, но он не уходит, на нем ничего нет.

На SPV, на втором проводе должно быть напряжение питания 12-13 Вольт, такое же как на аккумуляторной батарее. Если оставить один провод, который идет в ЭБУ, второй снять и на этот контакт подать напряжение (+) с аккумулятора, если ЭБУ рабочий и на него приходят все что надо, двигатель должен завестись. Вы пробовали на SPV подавать напряжение питания на прямую (+ и - прямо от аккумулятора)? Двигатель заводится?
 
ЕйчанинДата: Понедельник, 31 Окт 2016, 14:40 | Сообщение # 15
Группа: Пользователи
старожил
Сообщений: 184
Репутация: 15 []
На сайте: НЕТ
Откуда: г. Ейск Краснодарский край
Машина: Toyota Crown Q-LS131- ATPJJ 2L-THЕ
Цитата nops ()

да.
Цитата Костян ()
Проверьте датчик вращения ТНВД и цепь от него до ЭБУ.

Опа. А вот его сопротивление я не проверял. Но при отключении датчика, ошибка не выскакивает.
Данные у меня есть в книге.
Цитата Костян ()
Еще вариант вскрыть ЭБУ, осмотреть выходные цепи на предмет сгоревших дорожек в цепи SPV, поискать в этих цепях резисторы с очень малым сопротивлением, которые наверняка перегорели.
Как его проверить на форуме много написано.


Сообщение отредактировал Ейчанин - Понедельник, 31 Окт 2016, 14:43
 
КостянДата: Понедельник, 31 Окт 2016, 19:39 | Сообщение # 16
Группа: V I P-sms
слесарь
Сообщений: 765
Репутация: 19 []
На сайте: НЕТ
Откуда: Таганрог
Машина: Avensis 2CT-E
nops,

Если нет импульсов с датчика оборотов ТНВД, импульсов на SPV не будет (при условии, что проводка целая, кз на корпус и др. провода нету). Проверьте целостность датчика оборотов. Еще неплохо заглянуть внутрь ТНВД, тк соляра со временем распадается на фракции и отложения могут вывести ТПА из строя (говорите машина год стояла). Если есть серьезный коричневый налет на корпусе и деталях, есть вероятность, что ТНВД придется перебирать перед следующими попытками запуска.


Diesel fuel only
 
nopsДата: Суббота, 01 Июл 2017, 20:42 | Сообщение # 17
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Новоуральск
Машина: Mazda Capella Wagon, 1998, 2.0 TDi
Цитата Костян ()
Если нет импульсов с датчика оборотов ТНВД, импульсов на SPV не будет (при условии, что проводка целая, кз на корпус и др. провода нету). Проверьте целостность датчика оборотов. Еще неплохо заглянуть внутрь ТНВД, тк соляра со временем распадается на фракции и отложения могут вывести ТПА из строя (говорите машина год стояла). Если есть серьезный коричневый налет на корпусе и деталях, есть вероятность, что ТНВД придется перебирать перед следующими попытками запуска.

Очень интересно. И верно, когда я снимал на заведению датчик вращения ТНВд, машина глохла.
Посему вопросы есть, но пойду попробую поглядеть.
Ваше мнение, что виной может быть датчик скорости вращения ТНВД? А он может то работать то нет?
Происходит так, что бывает солярка брызгает через трубки и сигнал на SPV приходит, а бывает что нет.

Проблема все еще не решена.

Добавлено (01 Июл 2017, 20:42)
---------------------------------------------
Друзья, всем здравия.
много времени прошло, но к сожалению раньше не было возможности ни попробовать ни написать.
Итак. Сегодня пошел пробовать, искать, проквашивать и вот что понял.
1. Контакт от датчиков прозванивается, но прозванивал не до блока эбу, к сожалению длины провода етстера не хватило, НО, проверят тостером который при "-" зажигает одну лампочку, при "+" другую.
2. прозванивал проводку от SPV до блока ТНВД. Позванивал все контакты на блоке ТНВД, все везде норм, обрыва нет.
3. Тут начинается само интересное:
При включении зажигания, мозг делает проверку всех систем, в том числе и SPV-клапана. На него по одному проводу подается постоянный "+", по второму постоянный "-", при тестировании. После проверки, на "-" и на "+" остается свой сигнал. То есть что происходит. Стоит релюшка, при включении зажигания, на нее подается на 2 контакта постоянный "+", один контакт соединен с блокам ТНВД, и 4-й контакт подается "-". Так вот. После проверки/тестирования, ЭБУ перестает подавать на эту релюшку "-" и релюшка отключается, переставая подавать постоянный "+" на блок ТНВД, как следствие он не работает. Хоть закрутись стартером.
Машина, когда постоит, или я что-то подергаю, вдруг перестает отключать релюшку и на блок ТНВД приходит напряжение и как следствие у меня подается импульс на SPV-клапан и он начинает работать. Но стоит покрутить стартером долго, секунд 10, как релюшка снова отключается и неизвестно когда снова включится.
Я понял одно, что работать блока ТНВД, который управляет SPV-клапаном, зависит от этой релюшки.
Посему вопрос, почему при проверке релюшка срабатывает, но потом отключается?! Что ей управляет?! Куда посмотреть? Эта релюшка расположено на подкрылке, рядом с блоком ТНВД. Их там 2 релюшки, та, которая ближе к салону.
В общем на этой релюшке пропадает "-". Вот я так подозреваю, когда я узнаю причину пропадания минуса, я машину заведу. Помогите разобраться, почему он пропадает.

 
novik59Дата: Воскресенье, 02 Июл 2017, 10:55 | Сообщение # 18
Группа: V I P-sms
как мастер
Сообщений: 2120
Репутация: 154 []
На сайте: НЕТ
Откуда: Каменка, Пензенской области
Машина: Сhaser/2LT
Видимо, пропадает контакт в одном из реле, реле SPV или главном реле. Нет контакта в самом реле, плохие контакты в разъемах. Надо проверить каждое реле, подать на реле напряжение, при срабатывании (включении) реле, проверить Омметром сколько Ом в цепи контактов. Смотрите схему.

Прикрепления: 6858130.jpg(115Kb)
 
nopsДата: Воскресенье, 02 Июл 2017, 11:28 | Сообщение # 19
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Новоуральск
Машина: Mazda Capella Wagon, 1998, 2.0 TDi
Цитата novik59 ()
Видимо, пропадает контакт в одном из реле, реле SPV или главном реле. Нет контакта в самом реле, плохие контакты в разъемах. Надо проверить каждое реле, подать на реле напряжение, при срабатывании (включении) реле, проверить Омметром сколько Ом в цепи контактов. Смотрите схему.

Там вот какая история.
есть блок управления ТНВД, с него идет управление SPV, напрямую, без каких бы то нибыло релюшек.
То есть схема такая. Блок ТНВД -> SPV.
У блока ТНВД есть всего 5 контактов:
1+2 - управление SPV
3 - Постоянный "+", посыпаемый через реле.
4+5 - Управление с ЭБУ.
Так вот.
Есть реле, на него приходит два плюса, при выключений зажигания, и один минус. Цепь замкнута и через это реле "+" проходит в блок ТНВД.
После прохождения проверок, на этом реле пропадает "-"(минус), соответственно цепь размыкается и на блок ТНВД питание не приходит.
Я так понял, что моя причина в том, что теряется минус на это реле и как итог не работает этот блок.

Вот такая картина.
Вот и пытаюсь понять, как он может сначала работать, а потом вдруг пропасть...
 
nopsДата: Воскресенье, 02 Июл 2017, 11:36 | Сообщение # 20
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Новоуральск
Машина: Mazda Capella Wagon, 1998, 2.0 TDi
Вот во вложении схема моего подключения.
Как я понял, плюс идет с главного реле, вопросов как бы нет, а вот минус с ЭБУ. При этом, более вкраплений в этот провод нет, значит сам ЭБУ отрубает минус.
Теперь вопрос, почему?!
Прикрепления: 4403403.png(103Kb)
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » Перестала заводится(нет импульсов на SPV)
Страница 1 из 212»
Поиск:

 DIESELMASTERA.RU  © 2008-2017  г.Нижний Новгород.