DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Суббота, 10 Дек 2016, 21:24


Приветствую Вас Гость | RSS
Главная Плохой запуск QD32ETi - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: DIESELMASTER 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » Плохой запуск QD32ETi
Плохой запуск QD32ETi
TerranДата: Воскресенье, 28 Ноя 2010, 12:28 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: Иркутск
Машина: Nissan Terrano R50 / QD32ETi
Здравствуйте.
QD32ETi на Nissan Terrano на холодную вообще не заводится - схватывает вдогонку через 5-7 секунд работы стартера и сразу глохнет.
Если прогреть электрокотлом или после часа стоянки - заводится, но держит обороты около 500, при этом не реагирует на педаль газа и кнопку ускоренного прогрева. В этом состоянии двигатель либо глохнет через 20-30 секунд, либо набирает нормальные обороты (700 либо 1100 в зависимости от положения кнопки прогрева). Далее всё нормально - едет хорошо, не дымит. Расход, правда, вырос с 13 до 20 литров, но это скорее всего из-за холодов.
Подскажите, в какую сторону копать? Что можно проверить, чтобы поставить более-менее точный диагноз?


Сообщение отредактировал Terran - Воскресенье, 28 Ноя 2010, 15:46
 
sw56Дата: Воскресенье, 28 Ноя 2010, 18:18 | Сообщение # 2
Группа: Пользователи
новичок
Сообщений: 21
Репутация: 0 []
На сайте: НЕТ
Откуда: оренбургская обл.
Машина: nissan serena CD20T
дык со свечей надо начинать, а именно идет ли напруга на шину. ну а дальше или пред-ль или откручивать свечи и проверять как раскаляются.
 
TerranДата: Понедельник, 29 Ноя 2010, 08:24 | Сообщение # 3
Группа: Пользователи
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: Иркутск
Машина: Nissan Terrano R50 / QD32ETi
Напряжение 10.5В есть. Буду откручивать свечи.
 
kolkolДата: Понедельник, 29 Ноя 2010, 15:58 | Сообщение # 4
Группа: Проверенные
завсегдатай
Сообщений: 85
Репутация: 2 []
На сайте: НЕТ
Откуда: Россия Саха
Машина: Mitsubishi Delica 4м40т
недавно был такой , и симптомы похожие , пришлось плунжер менять , почистили позиционер, а пока хозяин к этому пришел навернул стартер , плунжер по почте обошелся в районе 6 рублей с exist
 
AvtomehanikДата: Вторник, 30 Ноя 2010, 15:25 | Сообщение # 5
Группа: V I P-sms
интересующийся
Сообщений: 3
Репутация: 0 []
На сайте: НЕТ
Откуда: Екатеринбург
Машина: BMW 525
А компрессия в порядке?
 
TerranДата: Суббота, 11 Дек 2010, 06:37 | Сообщение # 6
Группа: Пользователи
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: Иркутск
Машина: Nissan Terrano R50 / QD32ETi
Поменял все топливные шланги и фильтры-индикаторы. На холодную стала заводиться почти сразу, изредка выбрасывает белый дым (думаю на свечи).
На горячую симптомы остались.
Про компрессию ответить не готов.

Добавлено (11 Дек 2010, 06:37)
---------------------------------------------
Кстати, а как компрессия может быть замешана в этом случае?
Бывает, заведу машину, двигатель держит обороты 500 и не реагирует на педаль газа и кнопку прогрева, а через минуту-две мгновенно всё становится нормально.
Мне кажется, проблема где-то в электронике.
Пробовал запускать с отключенным датчиком температуры ОЖ - то же самое.
Свечи заказал, придут только через неделю.

 
hobitДата: Воскресенье, 26 Дек 2010, 15:25 | Сообщение # 7
Группа: Пользователи
интересующийся
Сообщений: 1
Репутация: 0 []
На сайте: НЕТ
Откуда: Междуреченск Кемеровская об-ть.
Машина: NISSAN HOMY ELGRAND QD-32 TD
Здравствуйте. У меня авто Nissan Homy Elgrand 1997 г.в. дв.QD-32 TD. Я знаю что у меня насос Zexel но маркировки нет! А хотелось бы знать. Может подскажите где можно взять его схему и каталог его запчастей по номерам! Насос электронный так как нет тросика газа. Эсть проблемы по запуску как на холодный двс так и на горячий. И плавают холостые обороты периодически. Свечи проверил, выкручивал каждую.
 
TerranДата: Суббота, 08 Янв 2011, 17:26 | Сообщение # 8
Группа: Пользователи
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: Иркутск
Машина: Nissan Terrano R50 / QD32ETi
Методом тыка выяснилось, что если поставить вместо датчика температуры ОЖ резистор на 20 кОм, машина заводится легко и сразу набирает 1500 об/мин.
Поменял датчик, а картина осталась прежней.
Перед сложным ремонтом ТНВД хотелось бы проверить всё простое.
 
РРегулус98Дата: Четверг, 22 Ноя 2012, 13:59 | Сообщение # 9
Группа: Пользователи
интересующийся
Сообщений: 3
Репутация: 0 []
На сайте: НЕТ
Откуда: Якутия
Машина: Ниссан Террано-регулус 98гв/QD32ETi
Terran, добрый день!
интересуюсь чем дело закончилось, удалось ли излечится
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » Плохой запуск QD32ETi
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.