DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Суббота, 10 Дек 2016, 13:46


Приветствую Вас Гость | RSS
Главная Плохо тянет в жару 2lte - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: DIESELMASTER 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » Плохо тянет в жару 2lte (не развивает обороты и не тянет в жару 2lte)
Плохо тянет в жару 2lte
xayasДата: Четверг, 16 Май 2013, 09:19 | Сообщение # 1
Группа: Пользователи
новичок
Сообщений: 34
Репутация: 1 []
На сайте: НЕТ
Откуда: Волгоград
Машина: Toyota Cresta 2l-te
Здравствуйте дорогие форумчане, не пинайте сильно, только зарегистрировался, да и дизелист я начинающий.
В общем взял кресту с этим двигом недавно. На ней новая головка автовельт, новая турбина (аналог), газы в бачок не идут, на холодную динамика отличная, но до 3000-3200 оборотов, потом подтупливает и на 3600 загорается чек, который благополучно тухнет через несколько секунд после сброса газа, в виду чего диагностика ничего не показывает. На горячую, когда нормально нагреется, в жару, динамика сильно падает, с места очень медленно трогается. Заметил что если полить на ТНВД водой, то динамика возвращается. значит дело в ТНВД, но если бы был плунжер, тогда бы она и заводилась плохо на горячую, а она заводится с пол-оборота и холодная и горячая. клапан SPV крутил, топлива прибавлял. Я грешу на клапан опережения, может он подклинивать? может и из-за него двигатель не раскручивается и чек загорается?
А, ище, на холостых двиг раскручивается до отсечки, но на переходном режиме 1600-2000 об подергивается и сизый дымок появляется
Масло почти не жрет, расход по городу 10
Фильтра менял, бак чистый, на входе в ТНВД сетки нет, на обратке почистил, выкручивал клапан подкачики, все нормально.
Когда купил, была ошибка 35 - датчик наддува, сбросил, больше ошибок не появлялось
Посоветуйте, какие возможные причины этого?
Может ли Вакуумный насос влиять на это? мне кажется с ним что-то не в порядке, потому что при повторном нажатии на педаль тормоза тормозит плохо, на третье нажатие еще хуже, да и ошибка датчика наддува тоже откуда взялась, может вакуумник уже слабый..
В общем жду советов)
 
StanumДата: Четверг, 16 Май 2013, 11:45 | Сообщение # 2
Группа: мастер
старожил
Сообщений: 304
Репутация: 6 []
На сайте: НЕТ
Откуда: Находка
Машина: Ниссан
Цитата (xayas)
диагностика ничего не показывает

Сканер должен показать запомненную ошибку.

Цитата (xayas)
Я грешу на клапан опережения, может он подклинивать?

Довольно легко проверить. На холостых сдёрните фишку этого клапана и если двиг застучит, громко, то в порядке.
Кстати тем самым проверяется и давление в насосе и вообще - работает ли механизм опережения.
А из моей практики могу сказать, что ни разу не было проблем с этим клапаном.


Кто плохо ест, тот плохо работает. Кто хорошо ест, тот хорошо спит.

Сообщение отредактировал Stanum - Четверг, 16 Май 2013, 11:45
 
столярДата: Пятница, 17 Май 2013, 14:26 | Сообщение # 3
Группа: V I P
слесарь
Сообщений: 800
Репутация: 25 []
На сайте: НЕТ
Откуда: Суздаль
Машина: Тойота Сурф 2л-т(е)
-если чек загорается-то мозги запоминают ошибку.она должна быть в памяти.
-для 2л-те-и сканера не надо,-в диагностиеском разъеме под капотом скрепкой замкни контакты ТЕ1-Е1,квлючи зажигание и по морганию лапочки чек-считай номер ошибки.
-найди здесь на форуме тему по вакуумной системе-проверь состояние и расположение всех вакуум\трубочек-возможно заслонки не верно работаю..
 
xayasДата: Пятница, 17 Май 2013, 14:35 | Сообщение # 4
Группа: Пользователи
новичок
Сообщений: 34
Репутация: 1 []
На сайте: НЕТ
Откуда: Волгоград
Машина: Toyota Cresta 2l-te
Да в том-то и дело что она загорается и тухнет через некоторое время, диагностика ошибок не показывает
 
столярДата: Пятница, 17 Май 2013, 15:56 | Сообщение # 5
Группа: V I P
слесарь
Сообщений: 800
Репутация: 25 []
На сайте: НЕТ
Откуда: Суздаль
Машина: Тойота Сурф 2л-т(е)
-шо,замыкаешь контакты в диагностическом разъеме и чек на приборке не моргает при включенном зажигании??

-на датчик наддува-идет трубка с впускного колектора,а не с вакуумного насоса!


Сообщение отредактировал столяр - Пятница, 17 Май 2013, 16:02
 
xayasДата: Понедельник, 20 Май 2013, 09:09 | Сообщение # 6
Группа: Пользователи
новичок
Сообщений: 34
Репутация: 1 []
На сайте: НЕТ
Откуда: Волгоград
Машина: Toyota Cresta 2l-te
замыкаешь контакты и чек моргает постоянно с одной частотой, т.е. ошибок нет
 
МИХАИЛДата: Понедельник, 20 Май 2013, 18:27 | Сообщение # 7
Группа: V I P-sms
старожил
Сообщений: 129
Репутация: 2 []
На сайте: НЕТ
Откуда: Кемеровская область город Осинники
Машина: 1kzt
Внимательно прочитайте пожалуйста раздел самодиагностики там если не изменяет память были 2 варианта контроля
ошибок.Покрайне мере на сурфе с таким двс точно есть.

Добавлено (20 Май 2013, 18:27)
---------------------------------------------
Я думаю что плунжер надо менять.


Миха
 
xayasДата: Вторник, 21 Май 2013, 10:27 | Сообщение # 8
Группа: Пользователи
новичок
Сообщений: 34
Репутация: 1 []
На сайте: НЕТ
Откуда: Волгоград
Машина: Toyota Cresta 2l-te
Цитата (МИХАИЛ)
Я думаю что плунжер надо менять.

если бы был плунжер то она бы плохо заводилась, а заводиться всегда с пол оборота взрывом
 
МИХАИЛДата: Вторник, 21 Май 2013, 19:30 | Сообщение # 9
Группа: V I P-sms
старожил
Сообщений: 129
Репутация: 2 []
На сайте: НЕТ
Откуда: Кемеровская область город Осинники
Машина: 1kzt
Проверь пп на давление, у многих такая беда была, я думаю хоть пп и течет на горячую а пусковой подачи ему
хватает чтобы хорошо заводиться.

Добавлено (21 Май 2013, 19:30)
---------------------------------------------
Попробуй добавить масла в топливо и сразу все увидиш


Миха
 
xayasДата: Вторник, 28 Май 2013, 20:34 | Сообщение # 10
Группа: Пользователи
новичок
Сообщений: 34
Репутация: 1 []
На сайте: НЕТ
Откуда: Волгоград
Машина: Toyota Cresta 2l-te
Опять вылезла 35 ошибка!!! Это датчик давления наддува. И появляется она на 3500 оборотах под нагрузкой. Может ли глючить этот датчик, и может ли он быть виновен в плохой динамике после 3000 оборотов?

Добавлено (28 Май 2013, 20:34)
---------------------------------------------
В общем победил я свой двигатель) Оказалось что шток перепускного клапана на турбине задевал за защитный кожух и клапан не открывался, в итоге создавалось избыточное давление и возникала ошибка, подогнул кожух и машинка наконец-то полетела! но все-равно осталась подтупливание в жару, когда трогаешься

 
столярДата: Вторник, 28 Май 2013, 20:40 | Сообщение # 11
Группа: V I P
слесарь
Сообщений: 800
Репутация: 25 []
На сайте: НЕТ
Откуда: Суздаль
Машина: Тойота Сурф 2л-т(е)
-сколько турбинка давит-не мерял?
-егр заглушен?


Сообщение отредактировал столяр - Вторник, 28 Май 2013, 20:40
 
novik59Дата: Вторник, 28 Май 2013, 21:07 | Сообщение # 12
Группа: V I P-sms
ученик мастера
Сообщений: 1983
Репутация: 131 []
На сайте: НЕТ
Откуда: Каменка, Пензенской области
Машина: Сhaser/2LT
А на холостые обороты при жаре не понижаются ниже установленных? Если понижаются, то возможно все-таки плунжерная пара подсела. И, как уже писали выше, можно попробовать залить в бутылку соляру с маслом и попробовать проехаться.
 
xayasДата: Среда, 29 Май 2013, 07:39 | Сообщение # 13
Группа: Пользователи
новичок
Сообщений: 34
Репутация: 1 []
На сайте: НЕТ
Откуда: Волгоград
Машина: Toyota Cresta 2l-te
Давление не мерял, но судя по всему в норме, она новая почти, егр заглушен конечно.
Нет, обороты не падают, как вкопанные
 
novik59Дата: Среда, 05 Июн 2013, 22:55 | Сообщение # 14
Группа: V I P-sms
ученик мастера
Сообщений: 1983
Репутация: 131 []
На сайте: НЕТ
Откуда: Каменка, Пензенской области
Машина: Сhaser/2LT
Цитата (xayas)
А, ище, на холостых двиг раскручивается до отсечки, но на переходном режиме 1600-2000 об подергивается и сизый дымок появляется

Вот почитай случай из практики:
из-за несоответствия опережения впрыска оборотам двигатель может трясти и в других диапазонах, вплоть до холостого хода; все зависит от причины несоответствия. У нас была машина, двигатель которой ("Nissan" CD-20) "троил" при 1000-1100 об/мин. После поворота насоса этот дефект стал наблюдаться при 1300 об/мин. Еще немного повернули, дефект переместился на 1400 об/мин. Сделали впрыск еще более ранним, тряска прекратилась, но в режиме холостого хода двигатель стал работать очень жестко, с лязгом. Исчез же этот дефект только после того, как насос разобрали, почистили, собрали и заново все отрегулировали.
Вот еще на эту тему:
Двигатель на холостом ходу работает великолепно ("стоит, как вкопанный"), начинаешь увеличивать обороты - сначала все отлично, и вдруг после 2000 об/ мин двигатель как подменили. Он весь дергается, трясется, даже смотреть на это страшно. Одновременно отключается не один, а случайным образом то ли два, то ли три цилиндра. При таком режиме работы из выхлопной трубы летит, конечно же, несгоревшая солярка, т.е. двигатель дымит сизым дымом. Но после 2500 об/мин снова все отлично, ни одного вздрагивания. Поскольку хозяина поджимало время, мы не стали снимать ТНВД и разбираться с его механизмами, а, вывернув "глушилку", болт "обратки" и болт подачи топлива, просто продули насос сжатым воздухом (на всякий случай), после чего, ослабив крепления, повернули его на более ранний впрыск. . После проведенной регулировки двигатель сразу стал нормально работать во всем диапазоне оборотов. Можно было бы и вернуть машину, но, чтобы облегчить жизнь двигателю, мы снова отдали крепление ТНВД и немного повернули его назад.
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » Плохо тянет в жару 2lte (не развивает обороты и не тянет в жару 2lte)
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.