DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Четверг, 08 Дек 2016, 19:05


Приветствую Вас Гость | RSS
Главная Плохо заводится на горячую 1kz-te - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: DIESELMASTER 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » Плохо заводится на горячую 1kz-te
Плохо заводится на горячую 1kz-te
АлекаендрДата: Понедельник, 13 Май 2013, 02:05 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Ленск
Машина: TLC Prado 1KZ-TE
Здравствуйте! Посоветуйте что делать
Двигатель плохо запускался на горячую, год назад поменял плунжер, эл. магнитный клапан, прогонял фарсунки на стенде, 3 шт оставил как есть работают исправно давление 135, на одной заменил распылитель (4 цилиндр был сильный нагар, подклинивала), EGR глушить не стал. После всех замен запускался отлично только начал много топлива есть, прошел почти год после зимы (зимой не эксплуатирую) начал сильно дымить под нагрузкой черным дымом (после замены комплектующих как то не обращал внимания может быть и сразу начал дымить) и пару недель назад опять начал плохо заводится на горячую.
Из-за чего может дымить? (до замены такого дыма не было)
Регулируется каким нибудь образом эл. магнитный клапан? (может быть много топлива вливает)
Как исправить ситуацию с горячим пуском?
компрессию не мерил, негде) движок приемистый, динамика разгона отличная(что до замены что после не поменялась)

Заранее спасибо!
 
roverДата: Понедельник, 13 Май 2013, 03:47 | Сообщение # 2
Группа: мастер
ученик мастера
Сообщений: 1850
Репутация: 158 []
На сайте: НЕТ
Откуда: Казахстан, Актау
Машина: Land Rover дизель
Алекаендр,
Цитата
093500-7120 23600-69165 093100-7020 093400-7040 DN0PD704 156-164 TOYOTA 1KZ-TE


Теперь оригинал.
 
АлекаендрДата: Понедельник, 13 Май 2013, 05:48 | Сообщение # 3
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Ленск
Машина: TLC Prado 1KZ-TE
каталожные не помню, коробочки врятли остались, брал запчасти в Новосибирске в приличном магазине, думаю не должны были обмануть
 
roverДата: Понедельник, 13 Май 2013, 17:43 | Сообщение # 4
Группа: мастер
ученик мастера
Сообщений: 1850
Репутация: 158 []
На сайте: НЕТ
Откуда: Казахстан, Актау
Машина: Land Rover дизель
Алекаендр, Я не о распылителях, а о давление 156--164
Цитата
оставил как есть работают исправно давление 135,
.


Теперь оригинал.
 
АлекаендрДата: Вторник, 14 Май 2013, 15:42 | Сообщение # 5
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Ленск
Машина: TLC Prado 1KZ-TE
давление подровнял примерно на 155, чуть больше, заменил все фильтра снял бак, все чисто, изменений нет.
при запуске , когда он крутит (в пустую) из трубы нет никакого дыма, топливо в цилиндры не впрыскивается, в прошлый раз было так же причиной был эл. клапан, может как нибудь его покрутить ? почти год отходил новый почти )
 
StanumДата: Вторник, 14 Май 2013, 16:16 | Сообщение # 6
Группа: мастер
старожил
Сообщений: 304
Репутация: 6 []
На сайте: НЕТ
Откуда: Находка
Машина: Ниссан
Чёрный дым, я полагаю это не клапан виноват, а поздний впрыск.
Действительно за год клапан не должен износиться, но это смотря чего вы в бак лили.
Ещё клапан может подклинивать, читайте здесь: http://dieselmastera.ru/forum/7-990


Кто плохо ест, тот плохо работает. Кто хорошо ест, тот хорошо спит.
 
АлекаендрДата: Вторник, 14 Май 2013, 17:05 | Сообщение # 7
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Ленск
Машина: TLC Prado 1KZ-TE
да черный дым это не сильная беда, )) а вот то что на горячую стал плохо заводится это плохо, и при пуске оборот 1000 держит и плавно скидывает секунд за 20 до нормального холостого хода, хотя двигатель теплый, я так понимаю гдето залипает датчик прогрева?

Добавлено (14 Май 2013, 17:05)
---------------------------------------------
а на счет позднего впрыска, после замены пп и клапана я выстамил тнвд по центру, есть смысл поставить по раньше ? с некоторыми топливщиками разговаривал(они работают по механическим топливным, в чем сразу и признались, и на их мнения говорили сильно не пологаться ))) что эл топливная почти не реагирует на положение аппаратуры, что электроника сама выставляет выставляет момент зажигания

 
StanumДата: Вторник, 14 Май 2013, 17:25 | Сообщение # 8
Группа: мастер
старожил
Сообщений: 304
Репутация: 6 []
На сайте: НЕТ
Откуда: Находка
Машина: Ниссан
Цитата (Алекаендр)
есть смысл поставить по раньше?

Нет. Есть смысл проверить внутрикорпусное давление и ход поршня таймера..


Кто плохо ест, тот плохо работает. Кто хорошо ест, тот хорошо спит.

Сообщение отредактировал Stanum - Вторник, 14 Май 2013, 17:26
 
АлекаендрДата: Вторник, 14 Май 2013, 17:45 | Сообщение # 9
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Ленск
Машина: TLC Prado 1KZ-TE
поясни это как ?))
 
novik59Дата: Вторник, 14 Май 2013, 19:31 | Сообщение # 10
Группа: V I P-sms
ученик мастера
Сообщений: 1981
Репутация: 131 []
На сайте: НЕТ
Откуда: Каменка, Пензенской области
Машина: Сhaser/2LT
При позднем впрыске должен идти белый дым, так как топливо не успевает сгореть, так же как и при низком давлении в форсунке, потому что топливо плохо распылено и не успевает сгореть. А черный дым, как я понимаю, появляется при сильно большой подаче топлива, скажем когда обороты двигателя еще не раскрутились а газ на всю нажали (при резкой нагрузке). Также может идти черный дым при нехватке воздуха (забит воздушный фильтр, плохо работает турбина).
 
roverДата: Вторник, 14 Май 2013, 19:58 | Сообщение # 11
Группа: мастер
ученик мастера
Сообщений: 1850
Репутация: 158 []
На сайте: НЕТ
Откуда: Казахстан, Актау
Машина: Land Rover дизель
Алекаендр, Попробуй выстовить чуть по раньше, но! не больше одного мм.

Теперь оригинал.
 
АлекаендрДата: Четверг, 16 Май 2013, 07:32 | Сообщение # 12
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Ленск
Машина: TLC Prado 1KZ-TE
rover? крутанул к блоку, завел, загорелась "чек" поставил обратно чек горит, покрутил еще в обе стороны все равно горит, поставил все обратно чек горит начали стучать клапанки, может че неправиль сделал?, (хотя топливную крутить не хитрое занятие ослабь 3 болта и крути куда хочеш)) )

Добавлено (16 Май 2013, 07:32)
---------------------------------------------
только что еще раз попробовал покрутить топливную, работать стал мягче, чек горит на малых оборотах, погасает после 2-х тысяч оборотов

 
roverДата: Пятница, 17 Май 2013, 04:22 | Сообщение # 13
Группа: мастер
ученик мастера
Сообщений: 1850
Репутация: 158 []
На сайте: НЕТ
Откуда: Казахстан, Актау
Машина: Land Rover дизель
Алекаендр, До 1мм не должен гореть чек, видно ошибка сидит.

Теперь оригинал.
 
DIESELMASTERДата: Пятница, 17 Май 2013, 10:35 | Сообщение # 14
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: ДА
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Цитата (Алекаендр)
Как исправить ситуацию с горячим пуском?

проверь тнвд на стенде.если на прогретом тнвд высокое давление менее 250кг (при 100оборотах) то...
попробуй подтянуть пробку (трехгранную) плунжера и SPV электроклапан/дозатор/.
если давление не увеличиться-замени плунжерную пару.

Цитата (Алекаендр)
Регулируется каким нибудь образом эл. магнитный клапан? (может быть много топлива вливает)

регулируется,винтиком (сверху)


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
АлекаендрДата: Воскресенье, 19 Май 2013, 11:48 | Сообщение # 15
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Ленск
Машина: TLC Prado 1KZ-TE
Спасибо мастерам за помощь!, выявил все неисправности сделал самодиагностику и компьютерную, чтоб уж наверняка, показали ошибку 14, чек горит из-за заклинившего клапана TCV, заказал новый через неделю придет поменяю должно быть все в норме. На счет черного дыма под нагрузкой, немного подрегулировал клапан SPV дым пропал и обороты хх стали нормальными 700-750, а при включении идел ап 1200.
Про плохой старт на горячую, исправил, вытащил предохранитьль ST 7,5А, все в норме, работает отлично. только вот незнаю что именно помогла регулировка SPV клапана или изъятие предохранителя).
Но осталась всего одна неприятность, что на горячую что на холодную при пуске двигателя он выходит на режим прогрева, при холодном движке это нормально, но при прогретом (90 градусов) но все равно на старте его прогревает, что может быть? я грешу на датчик температуры топлива, как его можно проверить и где он находится ? )

Добавлено (19 Май 2013, 11:48)
---------------------------------------------
rover. ошибку пробовал стирать, безрезультатно, попробую стереть после установки нового клапана

 
vkarpov86Дата: Воскресенье, 28 Фев 2016, 12:40 | Сообщение # 16
Группа: Пользователи
интересующийся
Сообщений: 4
Репутация: 0 []
На сайте: НЕТ
Откуда: Москва
Машина: TLC KZJ95W 1kz 96
Доброго дня!
помогите мне пожалуйста с моей проблемой.

мотор заводится на горячую не всегда с первого раза, то есть иногда заводится с первого, а иногда и с 3го и 4го раза. стартер молотит а результата 0, при чём крутить долго бесполезно.

я езжу на машине только на работу и по этому проблема в принципе жить не мешает.

Мотор 1KZ-TE, в июне прошлого года отдавал ТНВД на стенд, 4 месяца назад регулировал клапана и менял распылители, компрессия в норме, расход масла 1-1.5 литра на 10тыс (и то это из за трещины в клапанной крышке скорее всего).

дыма ни какого замечено не было.

ездил в сервис Технодизель, ребята сказали что возможно проблемма в пропадании контакта на клапан CPV (сгнил разъём)
разъём проверял всё норм, да и если бы пропадал бы контакт, наверное бы машина на ходу глохла бы.

помогите пожалуста установить проблемму.
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » Плохо заводится на горячую 1kz-te
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.