DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Вторник, 06 Дек 2016, 20:55


Приветствую Вас Гость | RSS
Главная 4М40 глохнет на ходу и на холостых - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: DIESELMASTER 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » 4М40 глохнет на ходу и на холостых
4М40 глохнет на ходу и на холостых
saurasДата: Вторник, 09 Окт 2012, 01:42 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 10
Репутация: 0 []
На сайте: НЕТ
Откуда: Магадан
Машина: Prado, 1KZ-TE
Здравствуйте. Помогите найти проблему. Двигатель 4М40, сначала заглох на холостых, подкачал лягушку на топливном фильтре - заработал, потом начал глохнуть на ходу (сначала в нагрузку, а потом и без нагрузки), решалось подкачкой лягушки через каждые 5-7 км на прямой и 1-1,5 км под нагрузкой. Запуск двигателя на холодную и на горячую отличный, тяга хорошая, не дымит. Что было сделано: проверил герметичность всех трубок от бака до насоса - все хорошо. Сегодня-завтра проверю обратку на наличие воздуха. Если там все будет нормально, в чем еще может быть проблема?
 
roverДата: Вторник, 09 Окт 2012, 06:06 | Сообщение # 2
Группа: мастер
ученик мастера
Сообщений: 1849
Репутация: 158 []
На сайте: НЕТ
Откуда: Казахстан, Актау
Машина: Land Rover дизель
sauras, Нужно вытаскивать ТНВД менять сальник на валу, ещё клапан обратки новерно забит, там стоит сетка, вобще надо сделать ревизию
апаратуре.


Теперь оригинал.
 
belaДата: Вторник, 09 Окт 2012, 11:22 | Сообщение # 3
Группа: Пользователи
интересующийся
Сообщений: 12
Репутация: 0 []
На сайте: НЕТ
Откуда: Иркутск
Машина: mazda bongo friendee WL-T
плюс к сказаному, проверь фильтр возможно там нет уплотнения, и как вариант покорми из бутылки отдельной если проблема исчезнет то есть шанс что не аппаратура.
 
vol7791Дата: Вторник, 09 Окт 2012, 16:52 | Сообщение # 4
Группа: Пользователи
интересующийся
Сообщений: 1
Репутация: 0 []
На сайте: НЕТ
Откуда: Иркутск
Машина: Nissan Patrol RD28 Y60
Здравствуйте, у меня аналогичная беда на RD28..постоянно воздушит систему. Перепробовал все, бросил отдельный шланг минуя стальную магистраль, менял и лягушки и фильтры (ставил фильтр с впаянными трубками от фольксвагена транзита), насос ручной подкачки поставил от КАМАЗа, ничего не помогает. Причем интересная особенность, когда езжу на оборотах не выше 2000, могу ездить долго, неделями, как только свыше 2000, вскорости можно ждать падения мощности, оборотов, дым и двигатель глохнет. Аналогично ситуация повторяется если проеду по ухабистой дороге. После прокачки снова можно ездить. Причем двигатель заводится с пол-оборота в любом состоянии что холодный что горячий. unsure
 
СтепанычДата: Вторник, 09 Окт 2012, 23:27 | Сообщение # 5
Группа: Флудоистребитель
ученик мастера
Сообщений: 1973
Репутация: 53 []
На сайте: НЕТ
Откуда: Санкт-Петербург
Машина: Тойота Ленд Круйзер BG-40 82 год.,
Похоже на подсос в самом ТНВД.

Пользую Пыжик 307 юниверсал , бак на 890 км. по трассе , а Пыжик не часто пользует меня :)
 
saurasДата: Среда, 10 Окт 2012, 06:25 | Сообщение # 6
Группа: Пользователи
интересующийся
Сообщений: 10
Репутация: 0 []
На сайте: НЕТ
Откуда: Магадан
Машина: Prado, 1KZ-TE
Спасибо. Буду искать причину дальше
 
roverДата: Среда, 10 Окт 2012, 16:17 | Сообщение # 7
Группа: мастер
ученик мастера
Сообщений: 1849
Репутация: 158 []
На сайте: НЕТ
Откуда: Казахстан, Актау
Машина: Land Rover дизель
sauras, Чтоб проверить ТНВД снемите шланг с обратки который идёт в бак, на его место поставте прозрачный шланг, шланг в баклашку и заведите
машину 1. если идёт пена, чёрная соляра, это 100% сальник, 2.если ни чего не идёт значит это клапан обратки забит.


Теперь оригинал.
 
saurasДата: Четверг, 11 Окт 2012, 02:37 | Сообщение # 8
Группа: Пользователи
интересующийся
Сообщений: 10
Репутация: 0 []
На сайте: НЕТ
Откуда: Магадан
Машина: Prado, 1KZ-TE
"2.если ни чего не идёт значит это клапан обратки забит"
ничего плохого не идет? или солярка не идет в принципе?
Вчера так и сделал. По прозрачному шлангу шла чистая солярка. После прокатился километров 20 - все нормально. На выходных поезжу побольше, посмотрю что будет
 
Kostyan24regДата: Суббота, 20 Окт 2012, 19:34 | Сообщение # 9
Группа: Пользователи
интересующийся
Сообщений: 1
Репутация: 0 []
На сайте: НЕТ
Откуда: Красноярск
Машина: MMC PAJERO 1996/4M40
Всем здравствуйте! Помогите кто чем может. Владею полгода Паджеро 1996, 4м40
После запуска холодного двигателя примерно через 2 - 3 минуты, начинает троить и дергаться, обороты резко падают на 300-400 затем поднимаются. При увеличении оборотов до 1000 мотор работает ровно, при включенной передаче проблема также исчезает, вчера заменил топ.фильтр, первые полчаса машина работала ровно затем все повторилось. Заводится двигатель и на холодную и на горячую отлично, не дымит, тянет бодро.

Диагностика на сканере ошибок не выявила, отправили к дизелистам. Заехал вчера в один так сказать "авторитетный" дизельный сервис в Красноярске, вышло тело послушало машину меньше минуты и заявило, что мол хана крышке и плунжеру, подай нам 48 т.р. и мы все исправим. Я поинтересовался причем здесь плунжер если машина заводится и едет хорошо? Он сказал, что это не показатель и что масло попадает через плохой сальник на плунжер тем самым создавая дополнительную пленку которая компенсирует износ. Я хоть не силен в дизелях, но все равно не позволил этому "мастеру" запихать мне "фуфайку" в уши. В общем уехал я оттуда подальше.

В чем может быть причина и что лучше сделать, посоветуйте. Кстати мотор контрактный, установлен в 2011 году.


Сообщение отредактировал Kostyan24reg - Суббота, 20 Окт 2012, 19:35
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » 4М40 глохнет на ходу и на холостых
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.