DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Суббота, 10 Дек 2016, 07:56


Приветствую Вас Гость | RSS
Главная Audi A6 - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » Audi A6 (проблема с опережением)
Audi A6
SlonДата: Пятница, 14 Май 2010, 10:39 | Сообщение # 1
Группа: Пользователи
бывалый
Сообщений: 54
Репутация: 1 []
На сайте: НЕТ
Откуда: Беларусь
Машина: Форд бензин
Здравствуйте А6 99 года 2,5 Tdi V образный, насос VR
ВАГ показывает 00550 - регулятор начала впрыска, -17-10 диапазон регулирования, спорадическая...
еще смущает в 4 блоке измерений 4 позиция (Скважность клапана начала впрыска) перед запуском 0,8 %, после запуска 100,2 % - при перегазовках не реагирует...
тут же 2 позиция - походу как (номинальное значение- пожелание блока в пределах допуск), а 3 позиция - фактическое значение, в нуле и не изменяется...
предполагаю:
100% "заполнение" клапана регулятора положения говорит о желании более позднего впрыска, пробовал выворачивать насос позже (до незапуска) без прогресса...
начальное положение регулятора по идее максимально "позднее", при появлении давления в корпусе идет увод в опережение, если ЭБУ после старта хочет сделать позже - поршень двигается и давление достаточно... а вот клапан регулятора видимо закрыт... но я думаю драйвер определил бы неисправнось катушки... может подклинило или канал сброса забит...

подскажите варианты... ведь сразу в насос не хочется

оговорюсь, что еще турбина не в норме, но не то!!!

 
DIESELMASTERДата: Пятница, 14 Май 2010, 18:38 | Сообщение # 2
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Quote (Slon)
а вот клапан регулятора видимо закрыт...

либо он заклинил от грязи,либо сеточка забита на нём.
Прикрепления: 0812479.jpg(86Kb)


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
SlonДата: Суббота, 15 Май 2010, 00:08 | Сообщение # 3
Группа: Пользователи
бывалый
Сообщений: 54
Репутация: 1 []
На сайте: НЕТ
Откуда: Беларусь
Машина: Форд бензин
biggrin походу он стоит сзади под насосом...
и вывалиться ничего не должно...
попробую без снятия......................................
сеньку!!!!!!!!!!!!!!!!!!!!!!!!!!

Добавлено (15 Май 2010, 00:08)
---------------------------------------------
Все же снял насос... больше вопросов чем ответов!!!!!!!!
Сетка клапана чистая, как его проверить.... там разъема нет... выкусить а потом подпаять... 12 вольт ему не много????
как вытащить сам регулятор, кажеися только внутренний управляющий поршень поддастся он на кольцах уплотнительных?????????????????

 
DIESELMASTERДата: Суббота, 15 Май 2010, 02:44 | Сообщение # 4
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Quote (Slon)
выкусить а потом подпаять... 12 вольт ему не много????

да-он 12 вольт.
Quote (Slon)
как вытащить сам регулятор,

не помню-схематику смотри (я давно их разбирал/собирал.)


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
SlonДата: Суббота, 15 Май 2010, 18:08 | Сообщение # 5
Группа: Пользователи
бывалый
Сообщений: 54
Репутация: 1 []
На сайте: НЕТ
Откуда: Беларусь
Машина: Форд бензин
сделал ему обрезание, на 12 реагирует нормально и прерывисто тож...
вынял управляющий плунжер все чисто, рабочий двигается не заедает... собра... поставил
ставить дольше - пока прокачал, да запустил мрак...
определившись с местоположением оных взялся за осцилл...
и тута я засомневался... осцилки не сохранил, но все выглядело подозрительно...
мультиком, на обоих выводах 13 с хвостиком... на Х.Х, хотя все те же 100% заполнения....
остановил двигатель, 21 W лампой клапан не всегда реагировал... дал прямой - срабатывает замечательно...
запустил мотор - осциллка та же муть... кратковременно даю - на клапан и мотор выравнивается, а на осц. появляются внятные импульсы и через несколько секунд снова начинают проскакивать артефакты, а потом и совсем хрень гонит... соответственно и на моторе отражается...

Добавлено (15 Май 2010, 18:08)
---------------------------------------------
главное вовремя пообедать....
вновь поэксперементировал... позапускал клапан в принудительном порядке - он и скончался... сейчас не звониться даже...
на ключ (управление клапаном) подал нагрузку через контрольку... импульсы в норме...
вот гад, снова насос долой... извлек буду искать

 
DIESELMASTERДата: Суббота, 15 Май 2010, 18:54 | Сообщение # 6
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Slon,
Quote (Slon)
внятные импульсы и через несколько секунд снова начинают проскакивать артефакты, а потом и совсем хрень гонит... соответственно и на моторе отражается...

понятно почему-пробой обмотки.. biggrin


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
SlonДата: Понедельник, 17 Май 2010, 18:09 | Сообщение # 7
Группа: Пользователи
бывалый
Сообщений: 54
Репутация: 1 []
На сайте: НЕТ
Откуда: Беларусь
Машина: Форд бензин
Блин... еще такой же дракон...
товарищу что то с сальником на распредвалу делали, соответственно насос не правильно выставили.... (потом уже увидел) ограничена мощьность
в ошибках тот же регулятор, диапазон выше верхнего предела, в измерениях угол меняется, заполнение клапана то же...
выставил насос, ограничение ушло и неисправность с ним...
но все равно ощущается провал, хотя турбина раскручивается к желаемому давлению...
попробовал завернуть в опережение, стало легче... со слов владельца, так и было докручено изначально, старые метки указывали на смещение в опережение
смущает значительные колебания угла впрыска под нагрузкой соответственно заполнение клапана то же скачет...
предполагаю проблемы с низким давлением, как то сопротивление всасыванию или нутро насоса
что скажете!!!!!!!!!!
 
DIESELMASTERДата: Понедельник, 17 Май 2010, 20:26 | Сообщение # 8
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Quote (Slon)
предполагаю проблемы с низким давлением,

а чего предпологать то-наверное нужно манометр подключить-и .... biggrin позырить.


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
SlonДата: Вторник, 18 Май 2010, 16:12 | Сообщение # 9
Группа: Пользователи
бывалый
Сообщений: 54
Репутация: 1 []
На сайте: НЕТ
Откуда: Беларусь
Машина: Форд бензин
какие точки подключения посоветуетк? и какие значения!!
 
DIESELMASTERДата: Среда, 19 Май 2010, 10:05 | Сообщение # 10
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Slon,
понятия не имею-я их не ремонтирую.
значения должны быть в тестплане стендовой регулировки.


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
SlonДата: Среда, 19 Май 2010, 20:25 | Сообщение # 11
Группа: Пользователи
бывалый
Сообщений: 54
Репутация: 1 []
На сайте: НЕТ
Откуда: Беларусь
Машина: Форд бензин
biggrin
Спасибо Мастер!!!
не имея средст инструментального контроля и прочего...
пошел по пути исключения прндполагаемых проблем...
"грязь" в баке... вынял модуль насоса, почистил...

походу эта программа правительства РБ дает свои плоды... мало того, что заставляют предприятия переходить на био, так еще и нормальную разбавляют...........
осадок от нее жуткий, и даже может не после заправки, а после температурной обработки в насосе и через обратку в бак

wacko

Добавлено (19 Май 2010, 20:25)
---------------------------------------------
а еще пришил ранее кострированный клапан на первую А6...
о чудо! все работает... happy
спасибо сочувствующим и соучаствующим smile

 
DIESELMASTERДата: Среда, 19 Май 2010, 21:09 | Сообщение # 12
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Quote (Slon)
а еще пришил ранее кострированный клапан на первую А6... о чудо! все работает..

не понял-клапан то который "дохлый" или другой-исправный где надыбал ?


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
SlonДата: Среда, 19 Май 2010, 22:20 | Сообщение # 13
Группа: Пользователи
бывалый
Сообщений: 54
Репутация: 1 []
На сайте: НЕТ
Откуда: Беларусь
Машина: Форд бензин
Новый! Клиент подвез

Сообщение отредактировал Slon - Среда, 19 Май 2010, 22:26
 
DIESELMASTERДата: Среда, 19 Май 2010, 22:44 | Сообщение # 14
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
понятно.

прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » Audi A6 (проблема с опережением)
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.