DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Вторник, 06 Дек 2016, 17:09


Приветствую Вас Гость | RSS
Главная Подскажите... - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » Подскажите... (Не работает спидометр.)
Подскажите...
Telo13Дата: Понедельник, 03 Июн 2013, 16:57 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Омск
Машина: Toyota Cresta 2L-TE
Народ, подскажите пожалуйста, мучаюсь уже год с Этим спидометром, не хочет работать совсем, датчик работает проверял по книжке, подключал к аккумулятору, напряжение падает за один оборот 4-е раза. К спидометру не идет импульс если крутить шестеренку. На шлейфе А1 идет напряжение 4,7 Вольт не постоянное. На другом В1 земля есть постоянная.
На датчик по проводам: Провод Сигнал(желтый) - не знаю как проверить есть ли обрыв, "+" вроде идет 12 Вольт, Земли нет, Откуда он идет?
Кто что знает, подскажите... sos sos sos
 
МамонДата: Понедельник, 03 Июн 2013, 20:49 | Сообщение # 2
Группа: Проверенные
старожил
Сообщений: 153
Репутация: 5 []
На сайте: НЕТ
Откуда: Беларусь
Машина: toyota avensis-verso
А про какую модель ведем речь?
 
Telo13Дата: Понедельник, 03 Июн 2013, 21:45 | Сообщение # 3
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Омск
Машина: Toyota Cresta 2L-TE
Цитата (Мамон)
А про какую модель ведем речь?

Toyota Cresta 2L-TE

Добавлено (03 Июн 2013, 21:45)
---------------------------------------------
Проверил на обрыв, обрывов Нет до шлейфов под панелью. Дальше не знаю куда они идут(

 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » Подскажите... (Не работает спидометр.)
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.