DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Понедельник, 05 Дек 2016, 07:28


Приветствую Вас Гость | RSS
Главная Не заводится Креста 2LTE 93год - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » Не заводится Креста 2LTE 93год (Мои мучения длятся уже 5 мес)
Не заводится Креста 2LTE 93год
Crestanosec123Дата: Среда, 27 Мар 2013, 22:36 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 4
Репутация: 0 []
На сайте: НЕТ
Откуда: Краснодар
Машина: toyota cresta 2-LTE
Всё началось банально просто. Утром хотел поехать к дантисту и не смог завести. На улице было тепло,аккумулятор хороший,долго мучился но не как. В итоге позвонил знакомому авто электрику. Ума не дали. Грешили на старую плохую проводку и на датчик регулировки числа оборотов ТНВД . По чеку горит 12 ошибка. После было ещё четыре мастерских на одном мне сказали "спустя неделю" мозги нам не делай поставь механический ТНВД и не парься,мол опыт был найдёшь воткнём. Во второй мастерской меня убедили,что все беды от проводки поменяли провода под капотом всё прозванивается .Проверили датчики осцилографом всё в норме.После уже на другом СТО снимал ТНВД вёз в BOSH-дизель центр.Мне его на стенде отрегулировали.Поставили обратно не работает.Отрегулировали клапана,завели на прямую.Вывод это ЭБУД. ГРМ и ТНВД по меткам. Спустя время нашёл комп поставил не...работает. В данный момент машина находится в ТОЙОТА центре. Диагност проверил говорит:- Комп ошибок не видит отключал датчики по очереди. Говорит на датчик положения коленвала двигателя. Когда он отключил этот датчик диагностика его не считала,что он там есть,что его нет ошибок не показывает.То-есть ЭБУ его вообще не видит. Автоэлектрик выдвигает теорию,что датчик не даёт сигнал в ЭБУ ,а мозги в свою очередь не дают импульс в датчик ТНВД и саляра не поступает на форсунки. Х.З ,что делать? Я уже устал!!!

Сообщение отредактировал Crestanosec123 - Четверг, 28 Мар 2013, 10:19
 
CarpДата: Пятница, 05 Апр 2013, 22:46 | Сообщение # 2
Группа: Пользователи
старожил
Сообщений: 114
Репутация: 3 []
На сайте: НЕТ
Откуда: г.дюртюли
Машина: toyota chaiser 2lte
а как на прямую завели дали минус на spv? надо точно убедится что от датчика колена до эбу проводка цела а если не поможет то дальше искать здесь схему эбу и отдать киповцу если вобче новое эбу подходят на твою машину . на всяки вот распиновка мозгов точно не знаю подходят они тебе или нет
Прикрепления: 2633986.jpg(86Kb)


н
 
nadyshkaДата: Понедельник, 30 Мар 2015, 21:38 | Сообщение # 3
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Ханты-мансийск
Машина: марк2 2LTE
добрый вечер! ПОМОГИТЕ ПОЖАЛУЙСТА!!! купил я себе самурая марка 2 2LTE машина шикарная двигатель не дымил не стучал короче все работало как часы с кукушкой поездил 4 дня и машина просто заглохла unsure unsure unsure unsure попытки запустить не чего не дали открутил трубки от форс кручу стартером топливо не идёт я его на удавку и в гараж с клапана svp + - на акум кидаю двигло ОРЁТТТТТ и дымит сильно как быть?????????обнаружил что провод с датчика колен вала отгнил я его на пайку посадил по цветам провода!!!!!!!!самодиагностика показала ошибку 13 это датчик чистоты вращения тнвд??????снял проверил поставил ошибка пропала на двигло молчит как ГЕРАСИМ!!!!!!пригласил электрика он 3 дня колдовал и пришел к решению что блок эбу не даёт минус на капан SVP через диоды и лампочки делал меньше сопротивления на минус с акума машина стоит работает отцепляешь глохнет!!!!!!!стояла сигналка старлайн B 9 я её вырезал думал она блокирует оказалось нет1!!!!!!датчик тнвд показывает 220 ом!!!!!датчик коленвала показывает 24 ом!!!!!!!!!!!!!!!!!!!!подскажите что еще нужно проверить куда залесть машина стоит уже 2 месяца без хода может у кого есть распиновка блока эбу?????????????
 
novik59Дата: Понедельник, 30 Мар 2015, 21:50 | Сообщение # 4
Группа: V I P-sms
ученик мастера
Сообщений: 1980
Репутация: 131 []
На сайте: НЕТ
Откуда: Каменка, Пензенской области
Машина: Сhaser/2LT
Все пропал форум laugh nadyshka, Закидала вопросами!
 
nadyshkaДата: Вторник, 31 Мар 2015, 08:40 | Сообщение # 5
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Ханты-мансийск
Машина: марк2 2LTE
подскажите какие провода идут на минус с блока эбу???????????плиззззззззз!!!!!!!!!!!!
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » Не заводится Креста 2LTE 93год (Мои мучения длятся уже 5 мес)
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.