DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Четверг, 08 Дек 2016, 05:07


Приветствую Вас Гость | RSS
Главная ЭБУД на HIACE двигатель 2LTE 1992г. - Страница 2 - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 2 из 2«12
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » ЭБУД на HIACE двигатель 2LTE 1992г. (Нет напрежения 4.52в вместо 10.5в на колодке выход SPV)
ЭБУД на HIACE двигатель 2LTE 1992г.
стрельцовДата: Среда, 19 Июн 2013, 05:51 | Сообщение # 21
Группа: Пользователи
старожил
Сообщений: 152
Репутация: 0 []
На сайте: НЕТ
Откуда: казахстан шымкент
Машина: паджеро 2 4м40 1996 год
ну я пока жду новый клапан чтоб хотя бы его исключить. потому что есть факт что с таким же напряжением у человека авто заводится.
 
Александр621Дата: Среда, 19 Июн 2013, 12:59 | Сообщение # 22
Группа: Пользователи
интересующийся
Сообщений: 15
Репутация: 0 []
На сайте: НЕТ
Откуда: Краснодарский край Красноармейский район ст. Ивано
Машина: Toyota Hiace 2LTE
Добрый день ! Я сразу не глянул а вы оказывается с Чимкента, я там прожил 30 лет а в 1995г. переехали в Краснодарский край. Так что мы земляки, там прошли мои самые лучшие годы жизни . А по поводу клапана, я взял его зимой ,и на нем ещё не ездил, и это дорогое удовольствие больше 5тысяч руб. Но я вчера писал, что измерил напряжение на проводе по которому подходит напряжение постоянное в 13в. и когда наченаеш крутить стартер, то оно (напряжение) падает до 9 вольт я так думаю что проблема где то в реле .Надо с электриками советоваться.
 
стрельцовДата: Среда, 19 Июн 2013, 13:54 | Сообщение # 23
Группа: Пользователи
старожил
Сообщений: 152
Репутация: 0 []
На сайте: НЕТ
Откуда: казахстан шымкент
Машина: паджеро 2 4м40 1996 год
на сурфе это реле находится у правой ноги водителя (правый руль) сразу за блоком предохранителей их там три в ряд толи верхнее толи нижнее. наверно на хайсе так же. привет вам тагда от нас и нашей 40ко градусной жары. У меня много друзей и знакомых в ваших краях осело. все неполучается наведаться.
 
Александр621Дата: Среда, 19 Июн 2013, 20:56 | Сообщение # 24
Группа: Пользователи
интересующийся
Сообщений: 15
Репутация: 0 []
На сайте: НЕТ
Откуда: Краснодарский край Красноармейский район ст. Ивано
Машина: Toyota Hiace 2LTE
Нет у меня японка Hiace и блок реле отдельно от предохранителей. На середине между водителем и пассажиром, от туда идет щелчок , но почему падает напряжение, реле как и положено отрабатывает. Когда ключ вынимаеш слышно опять щелчок ??? Вопросов уйма где ответы искать ума не приложу. У нас дожди это не бывалое,за сколько лет , а так стоит жара и духота от испарений так как везде вода . А Чимкенцев сдесь много и моих знакомых по Чимкенту и знакомых подруг сестренок и в Краснодаре и в Анапе, Геленжеке , Новоросийске да еще во многих городах и станицах вокруг.
 
sanja40Дата: Пятница, 20 Сен 2013, 19:38 | Сообщение # 25
Группа: Пользователи
интересующийся
Сообщений: 8
Репутация: 0 []
На сайте: НЕТ
Откуда: Кабардинка Краснодарский край
Машина: хайс. креста. 2lte
падение напряжения это нормально при вращении стартером . стартер это просто двигатель постоянного тока. он на себя тоже берёт напряжение порядка 3-4 вольт. я замерял и у меня при такой просадке в 8.5-9волт заводится. он у меня проблема в том что не развивает обороты . хотя ошибок нет.

Добавлено (20 Сен 2013, 19:38)
---------------------------------------------
падение напряжения это нормально при вращении стартером . стартер это просто двигатель постоянного тока. он на себя тоже берёт напряжение порядка 3-4 вольт. я замерял и у меня при такой просадке в 8.5-9волт заводится. он у меня проблема в том что не развивает обороты . хотя ошибок нет.


японцы не придумали такого что русские не сломают
 
Александр621Дата: Пятница, 20 Сен 2013, 23:47 | Сообщение # 26
Группа: Пользователи
интересующийся
Сообщений: 15
Репутация: 0 []
На сайте: НЕТ
Откуда: Краснодарский край Красноармейский район ст. Ивано
Машина: Toyota Hiace 2LTE
Ну здесь причин уйма, от самого простого (забиты фильтра.)1)основной 2)на самом тнвд их несколько. Ну а дальше уже проблемы по страшней.У меня все началось с писка в генераторе в конце концов он вышел из строя. Пробой в роторе а визг был как от слабо натянутых ремней, Так вот был скачек напряжения, который и дал в итоге по мозгам .Ну в итоге пропала тяга а потом и вовсе он встал. Исчез ноль который с эбу идет на spv .Возил в город мастерам пропаивали весь но сказали что на 80% лапках не питания. Привез домой поставил на место но толку ноль. Сейчас заказал эбу с Владивостока и жду когда прийдет у меня он особый не от чего не подходит только родной вот так вот
 
nadyshkaДата: Понедельник, 30 Мар 2015, 21:31 | Сообщение # 27
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Ханты-мансийск
Машина: марк2 2LTE
добрый вечер! ПОМОГИТЕ ПОЖАЛУЙСТА!!! купил я себе самурая марка 2 2LTE машина шикарная двигатель не дымил не стучал короче все работало как часы с кукушкой поездил 4 дня и машина просто заглохла unsure unsure unsure unsure попытки запустить не чего не дали открутил трубки от форс кручу стартером топливо не идёт я его на удавку и в гараж с клапана svp + - на акум кидаю двигло ОРЁТТТТТ и дымит сильно как быть?????????обнаружил что провод с датчика колен вала отгнил я его на пайку посадил по цветам провода!!!!!!!!самодиагностика показала ошибку 13 это датчик чистоты вращения тнвд??????снял проверил поставил ошибка пропала на двигло молчит как ГЕРАСИМ!!!!!!пригласил электрика он 3 дня колдовал и пришел к решению что блок эбу не даёт минус на капан SVP через диоды и лампочки делал меньше сопротивления на минус с акума машина стоит работает отцепляешь глохнет!!!!!!!стояла сигналка старлайн B 9 я её вырезал думал она блокирует оказалось нет1!!!!!!датчик тнвд показывает 220 ом!!!!!датчик коленвала показывает 24 ом!!!!!!!!!!!!!!!!!!!!подскажите что еще нужно проверить куда залесть машина стоит уже 2 месяца без хода может у кого есть распиновка блока эбу?????????????
 
АЛЕКСАНДР6219Дата: Понедельник, 30 Мар 2015, 22:03 | Сообщение # 28
Группа: Пользователи
новичок
Сообщений: 31
Репутация: 0 []
На сайте: НЕТ
Откуда: Краснодарский край ст.Ивановская ул. Краснода
Машина: Toyota HI-ACE Regius ais 2L-TE
Скорей всего у вас клапан svp ! У меня была такая же беда что я только не делал и шлифовал разрабатывал толку ноль заказывал новый пришел почти такой но оказалось резьба чють не та полностью не садился пока не нашел идентичный . А до того и в эбу лазил умные електрики умничали там то не так там это не так все надо менять а на самом деле эбу не убиваем и лезть туда не надо если реально там не выгорело что то. Искать надо родной спивалье и все ok
 
nadyshkaДата: Вторник, 31 Мар 2015, 09:03 | Сообщение # 29
Группа: Пользователи
интересующийся
Сообщений: 19
Репутация: 0 []
На сайте: НЕТ
Откуда: Ханты-мансийск
Машина: марк2 2LTE
я его снимал провода на акум кидал он щолкает и с него топливо брызжет
 
novik59Дата: Вторник, 31 Мар 2015, 21:12 | Сообщение # 30
Группа: V I P-sms
ученик мастера
Сообщений: 1980
Репутация: 131 []
На сайте: НЕТ
Откуда: Каменка, Пензенской области
Машина: Сhaser/2LT
Цитата nadyshka ()
клапана svp + - на акум кидаю двигло ОРЁТТТТТ и дымит сильно как быть?

Это уже не плохо. Так и должно быть.
Цитата nadyshka ()
самодиагностика показала ошибку 13 это датчик чистоты вращения тнвд?

А вот с датчиком частоты вращения ТНВД и его цепью от ЭБУ (NE+. NE-) надо разобраться в первую очередь. Для этого надо открыть ЭБУ и посмотреть: все ли дорожки целые, может где сопротивление потемнело или конденсатор вспучен. Прозвонить эту цепь.
Прикрепления: 3294807.jpg(201Kb)
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » ЭБУД на HIACE двигатель 2LTE 1992г. (Нет напрежения 4.52в вместо 10.5в на колодке выход SPV)
Страница 2 из 2«12
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.