DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Среда, 07 Дек 2016, 21:16


Приветствую Вас Гость | RSS
Главная не заводится 2LT-E - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » не заводится 2LT-E (нет минуса на топливном клапане дозаторе)
не заводится 2LT-E
farad2007Дата: Среда, 20 Июл 2011, 14:14 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: Краснодар
Машина: toyota chaser 2L-TE
машина ездила прекрасно,завадилась при -20 с пол оборота, провернуло вкладыш сделали капиталку, и не заводится, нет минуса на топливном клапане дозаторе 2LT-E, замеряю тестером при включеном зажигании напряжение на клапан 0.00 проверяю по отдельности каждый провод, плюс есть 12в. а минуса нет, провод идет в комп его прозвонил он целый, в комютере транзисторы кое какие прозвонил и диоды не чего подозрительного не нашел. так куда делось управление этим клапаном? может кто подскажет что делать? :o unsure
 
viperДата: Среда, 20 Июл 2011, 16:07 | Сообщение # 2
Группа: Проверенные
старожил
Сообщений: 334
Репутация: 10 []
На сайте: НЕТ
Откуда: Комсомольск-на-Амуре
Машина: Toyota-Cresta 1G-FE
просто при включенном зажигании там и будет 0 вольт,там импульсы должны быть при прокрутки стартером,проверь все ли массовые провода прикрутили
 
mersДата: Четверг, 21 Июл 2011, 12:10 | Сообщение # 3
Группа: Пользователи
интересующийся
Сообщений: 2
Репутация: 0 []
На сайте: НЕТ
Откуда: Бийск
Машина: нет
там будет не 0 а 12 вольт, минус идет с компа импульсами, проверь для начала датчик оборотов в насосе, осциллографом только, и ошибки какие-нибудь есть?
 
farad2007Дата: Четверг, 21 Июл 2011, 13:41 | Сообщение # 4
Группа: Пользователи
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: Краснодар
Машина: toyota chaser 2L-TE
спасибо за ответ вам ,мне как то приходила такая мысль что нужно крутить стартером и тогда появится напруга , крутил и напряжения так и нет. буду значит искать электрика с осциллографом .( откручивали гайку на 32 что на датчике оборотов тнвд ,поняли что он не вылезит так и прикрутили обратно,стала бежать соляра из под гайки,пришлось намазать окуратно герметик. это могло нарушить работу тнвд?
 
viperДата: Четверг, 21 Июл 2011, 15:34 | Сообщение # 5
Группа: Проверенные
старожил
Сообщений: 334
Репутация: 10 []
На сайте: НЕТ
Откуда: Комсомольск-на-Амуре
Машина: Toyota-Cresta 1G-FE
Quote (mers)
там будет не 0 а 12 вольт
это если относительно корпуса мерить,а если тестером встать на два провода клапана, а не один,то 0
 
DIESELMASTERДата: Суббота, 23 Июл 2011, 17:48 | Сообщение # 6
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: ДА
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Quote (viper)
проверь все ли массовые провода прикрутили

на впускном коллекторе ,где то около четвертого цилиндра массовый провод,для ЭБУ должен быть.


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
farad2007Дата: Суббота, 23 Июл 2011, 18:42 | Сообщение # 7
Группа: Пользователи
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: Краснодар
Машина: toyota chaser 2L-TE
есть там не большой пучек из четырех проводов идет на массу как положенно. вчера брал осцилограф у соседа телемастера измерил датчик оборотов тнвд . импульсы идут. но на клапан по прежнему напруги не идет 0,3в всего, это что значит мне комп искать?
 
viperДата: Воскресенье, 24 Июл 2011, 02:38 | Сообщение # 8
Группа: Проверенные
старожил
Сообщений: 334
Репутация: 10 []
На сайте: НЕТ
Откуда: Комсомольск-на-Амуре
Машина: Toyota-Cresta 1G-FE
Quote (farad2007)
это что значит мне комп искать?

подожди искать,его убить талант нужен))) импульсы на датчике мерил или на ЭБУДе? заодно там же (прямо на ЭБУДе) посмотри идет что нибудь на SPV или нет ,может все таки где то проводка сопливая
 
viperДата: Воскресенье, 24 Июл 2011, 02:44 | Сообщение # 9
Группа: Проверенные
старожил
Сообщений: 334
Репутация: 10 []
На сайте: НЕТ
Откуда: Комсомольск-на-Амуре
Машина: Toyota-Cresta 1G-FE
заодно проверь импульсы с датчика положения коленвала, и наличие сигнала с датчика положения дроссельной заслонки,если их не будет ,то он тоже не заведется,и питание на сам ЭБУД приходит или нет?

Сообщение отредактировал viper - Воскресенье, 24 Июл 2011, 02:45
 
farad2007Дата: Воскресенье, 24 Июл 2011, 03:07 | Сообщение # 10
Группа: Пользователи
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: Краснодар
Машина: toyota chaser 2L-TE
кулибин когда полез смотреть, у него то плюса нет то минуса то он перепутал, на массу плюс замыкал предохранители раза три згарали пока не доперло что черный это плюс. управляющий потом на массу подключал, так и спалил мне топлевный клапан дозатор, хоть его чтобы спалить пол дня включеным на 12 в нужно оставить вот и думаю может у него талант! broken . импульс мерил на самом датчике . провода прозванивал тестором все в норме. хорошо, проверю импульсы в конце провода отпишусь мало ли может пока машина стояла мышь завелась. laugh
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » не заводится 2LT-E (нет минуса на топливном клапане дозаторе)
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.