DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Воскресенье, 11 Дек 2016, 09:00


Приветствую Вас Гость | RSS
Главная 1kz-те ,не запускается - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 212»
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » 1kz-те ,не запускается (или запускаеться, и сразу глохнет.)
1kz-те ,не запускается
Прадо-96Дата: Воскресенье, 20 Мар 2011, 10:12 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 11
Репутация: 0 []
На сайте: НЕТ
Откуда: Уральск
Машина: PRADO-96-KZJ-95-1KZ
помогите разобраться и выявить причину. Прадо 96 год двигатель 1kz запускаеться и сразу глохнет, датчики проверял шелкают питание при прокрутке стартера поступает. открутил трубку подачи на форсунку завелась обороты не развивает .Такое впечетление что когда создаеться давление в системе что то отключается.
 
roverДата: Воскресенье, 20 Мар 2011, 11:29 | Сообщение # 2
Группа: мастер
ученик мастера
Сообщений: 1854
Репутация: 158 []
На сайте: НЕТ
Откуда: Казахстан, Актау
Машина: Land Rover дизель
Cнеми форсунки и проверь, новерно сажевые забиты.

Теперь оригинал.
 
Прадо-96Дата: Воскресенье, 20 Мар 2011, 18:59 | Сообщение # 3
Группа: Пользователи
интересующийся
Сообщений: 11
Репутация: 0 []
На сайте: НЕТ
Откуда: Уральск
Машина: PRADO-96-KZJ-95-1KZ
машина заглохла на ходу после подачи питания на перепускной клапан запускалась работала нормально теперь запускаеться и сразу глохнет

Добавлено (20 Мар 2011, 13:59)
---------------------------------------------
запускаеться с пол оборота и сразу глохнет

Добавлено (20 Мар 2011, 18:59)
---------------------------------------------
проверил на ошибки TE1-E1 ошибки не выдает

 
off-r-catДата: Воскресенье, 20 Мар 2011, 19:53 | Сообщение # 4
Группа: мастер
старожил
Сообщений: 146
Репутация: 3 []
На сайте: НЕТ
Откуда: Ростов-на-Дону
Машина: TLC 80 1HZ, TLC 80 1FZ-FE
Quote (Прадо-96)
после подачи питания на перепускной клапан

Уточните, пожалуйста, это куда?
 
Прадо-96Дата: Воскресенье, 20 Мар 2011, 20:25 | Сообщение # 5
Группа: Пользователи
интересующийся
Сообщений: 11
Репутация: 0 []
На сайте: НЕТ
Откуда: Уральск
Машина: PRADO-96-KZJ-95-1KZ
питание подавали на клапан SPV .двигатель задергался но не завелся .Затем соединили фишку и Двигатель запустился как ни вчем не бывало проехал 200 метров и опять заглох попробывал повторить теперь после этой операции двиготель запускался и работал на холостых как только наченал прибовлять обороты сразу отрубался и больше не пускался. Доехал на холостых до двора далие такой номер не проходил запускаеться и сразу глохнет поробывал открутить трубку от ТНВД машина запустилась троит и работает только на холостых на педаль не реагирует тольпливо с трубки льтся с обратки тоже ручьем льет работает минуты три как только наченают подниматься обороты сразу что то отрубаеться и машина глохнет.
Провел самодиагностику -ошибок не выдает!
Прикрепления: 8642262.jpg(41Kb)
 
DIESELMASTERДата: Воскресенье, 20 Мар 2011, 21:10 | Сообщение # 6
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
как вариант--> реле питания SPV

прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
Прадо-96Дата: Понедельник, 21 Мар 2011, 09:04 | Сообщение # 7
Группа: Пользователи
интересующийся
Сообщений: 11
Репутация: 0 []
На сайте: НЕТ
Откуда: Уральск
Машина: PRADO-96-KZJ-95-1KZ
было время подумать! о причине возникшей неожиданно. Выезжал с горажей на подъем в баке топливо литров 10 после 800 метров все и началось могло воздух закачать и теперь не как не продавит??? и что сделать?
 
DIESELMASTERДата: Понедельник, 21 Мар 2011, 11:10 | Сообщение # 8
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Quote (Прадо-96)
могло воздух закачать и теперь не как не продавит??? и что сделать?

сам тнвд прокачивает всегда воздух--> в обратку выбрасывает его.


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
Прадо-96Дата: Понедельник, 21 Мар 2011, 11:32 | Сообщение # 9
Группа: Пользователи
интересующийся
Сообщений: 11
Репутация: 0 []
На сайте: НЕТ
Откуда: Уральск
Машина: PRADO-96-KZJ-95-1KZ
а с обратки должно лить под напором? и почему авто запускаеться когда одну трубку откручиваешь от ТНВД? сейчас еще свичи накала проверю.через пару часиков напишу. Предохронители целые релюшки щелкаю голова кругом идет broken НЕзнаю зачто браться сделал ключь 32 что бы клапан SPV открутить не получаеться видать ключь не качественный срываеться хотя новый покупал. пойду еще покручусь. А Если SPVклапан не работает солярка не должна идти?
 
ЖАлИДата: Понедельник, 21 Мар 2011, 11:42 | Сообщение # 10
Группа: Проверенные
бывалый
Сообщений: 52
Репутация: 0 []
На сайте: НЕТ
Откуда: Хабаровск
Машина: Camry 4S
Не пробовал запустить и ручной подкачкой качать?
 
Прадо-96Дата: Понедельник, 21 Мар 2011, 18:27 | Сообщение # 11
Группа: Пользователи
интересующийся
Сообщений: 11
Репутация: 0 []
На сайте: НЕТ
Откуда: Уральск
Машина: PRADO-96-KZJ-95-1KZ
Все проверил Питание на свечи накала есть ,Топливо залил ,насосом прокачал ,с трубок фарсунок идет,правда заметил помоему топлива моловато скорее всего Клапан SPV не правильно работает или подклинивает.На ручную подкачку тоже не реагирует. А причина скорее всего в дешовом фильтре вот и накопилось все до кучи 23 будут вскрывать. Какая стоимость SPVклапана и где заказать?

Добавлено (21 Мар 2011, 18:27)
---------------------------------------------
Двигатель так же запускается и сразу глохнет

Сообщение отредактировал Прадо-96 - Понедельник, 21 Мар 2011, 18:28
 
roverДата: Понедельник, 21 Мар 2011, 18:39 | Сообщение # 12
Группа: мастер
ученик мастера
Сообщений: 1854
Репутация: 158 []
На сайте: НЕТ
Откуда: Казахстан, Актау
Машина: Land Rover дизель
Открути SPV подним сетка,открути температурный датчик там тоже сетка, и проверь сетку на входе.
Ещё случайно на фильтре не стоит подогрев ?


Теперь оригинал.

Сообщение отредактировал rover - Понедельник, 21 Мар 2011, 19:06
 
Прадо-96Дата: Вторник, 22 Мар 2011, 11:42 | Сообщение # 13
Группа: Пользователи
интересующийся
Сообщений: 11
Репутация: 0 []
На сайте: НЕТ
Откуда: Уральск
Машина: PRADO-96-KZJ-95-1KZ
Подогрева нет. SPV не смог открутить, ключь видать отпустился при приваривании и обработке проскальзывает. Температуреый откручивал но сетку не доставал неудобно побоялся повредить сегодня обзавелся пинцетом попробую. Входящи щтуцер тоже не смог открутить ключь на 17 не входит нужен или трубчатый с тонкими стенками или старый советский накидной 17-19 (хотел узнать SPV распостраненная запчасть в автомагазинах или только на заказ TSP тоетовская сеть не работают праздники .) Мастера говарят сам не откручивай SPV. мусор попадет когда достовать будешь потом проблем больше будет(хотя там же сеточка?) достал промыл и все. И утверждают ЕСЛИ SPV накрылся была причина (тоесть волоски с фильтра SKT) нужно все прочещать промывать??? это так?

Добавлено (22 Мар 2011, 11:42)
---------------------------------------------
Нашел мусор в сетки датчика ТЕМПЕРАТУРЫ. Срочно !!!сеточка темпер.датчика есть там шайба пружина? На чертежах есть как ее туда опять установить не снимая ТНВД.

 
DIESELMASTERДата: Вторник, 22 Мар 2011, 12:19 | Сообщение # 14
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Quote (Прадо-96)
есть там шайба пружина?

есть там шайбочка пружинная-она прижимает/уплотняет фильтрик.

Quote (Прадо-96)
как ее туда опять установить не снимая ТНВД.

просто засунуть и все-места полно чтоб пинцетом ненамагниченным ее засунуть.
Прикрепления: 8661419.jpg(58Kb)


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
Прадо-96Дата: Вторник, 22 Мар 2011, 14:16 | Сообщение # 15
Группа: Пользователи
интересующийся
Сообщений: 11
Репутация: 0 []
На сайте: НЕТ
Откуда: Уральск
Машина: PRADO-96-KZJ-95-1KZ
Радость была не долгой! Когда вынемал сеточку пошла ручьем соляра обрадовался на сеточки были спресованные волоски ,Прокачал ,промыл,продул все поставил затянул. И тут опять! все также заводится и глохнет. SPV не могу сорвать ключь обходиться. Думаю там точно сетка наглухо забита.
 
roverДата: Вторник, 22 Мар 2011, 16:18 | Сообщение # 16
Группа: мастер
ученик мастера
Сообщений: 1854
Репутация: 158 []
На сайте: НЕТ
Откуда: Казахстан, Актау
Машина: Land Rover дизель
Прадо-96, Не только там,. но и на входном.Думаю там точно сетка наглухо забита.

Теперь оригинал.
 
DIESELMASTERДата: Вторник, 22 Мар 2011, 17:09 | Сообщение # 17
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Quote (rover)
Думаю там точно сетка наглухо забита.

наверняка . klizma


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
Прадо-96Дата: Среда, 23 Мар 2011, 19:41 | Сообщение # 18
Группа: Пользователи
интересующийся
Сообщений: 11
Репутация: 0 []
На сайте: НЕТ
Откуда: Уральск
Машина: PRADO-96-KZJ-95-1KZ
Входная сетка или отсутствует или порванна нет ключа открутить. Но думаю она не забита когда подкачкой качаешь соляра идет ручьем из под клапанаSPV я его открутил сетка не забита так есть немного микро волосков. Разобрал SPV промыл протер солярочкой с маслом приработал подал 12В вроде зашелкол погромче .Не выдержал побежал ставить ,долго не запускался пока не отвернул 1 трубку с ТНВД запустилась работает на холостых если резко затягиваешь сразу глохнет если потихоньку работает на холостых чуть меньше ( 800 )нормально поработал 30 мин. только добовляшь оборотов сразу глохнет на 800. Повторный пуск такой (запуск и сразу глохнет) отворачиваю одну любую из 4-х трубок ТНВД запускаю и медленно затягиваю .Так работает на холостых! сейчас изучаю устройство клапанаSPV . Что еще Нужно сделать??? я заметил что в ТНВД под SPVнет уплотнительного кольца unsure

Добавлено (22 Мар 2011, 22:36)
---------------------------------------------
Если все проблемы из за клапана SPV буду заказывать! Ваш Вердикт???

Добавлено (23 Мар 2011, 12:28)
---------------------------------------------
загнал авто к мастерам жду диагноз!

Добавлено (23 Мар 2011, 19:41)
---------------------------------------------
причину нашли поменяли обмотку клапана SPV Это возможно ? все промыли и прочистили !

Прикрепления: 8806052.jpg(8Kb)


Сообщение отредактировал Прадо-96 - Вторник, 22 Мар 2011, 22:31
 
DIESELMASTERДата: Четверг, 24 Мар 2011, 00:33 | Сообщение # 19
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Quote (Прадо-96)
поменяли обмотку клапана SPV Это возможно

может.


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
Прадо-96Дата: Суббота, 26 Мар 2011, 16:42 | Сообщение # 20
Группа: Пользователи
интересующийся
Сообщений: 11
Репутация: 0 []
На сайте: НЕТ
Откуда: Уральск
Машина: PRADO-96-KZJ-95-1KZ
сегодня проверил запуск нормальный но обороты набирает медленние немного тупит предлогают подрегулировать болтик клапана SPV .Хочу проверить пару деньков потом займусь регулеровкой. Может топливо будет расходывать поменьше прежний расход (17 на 100) погороду. Но это уже не так важно когда мотор работает и набирает обороты как приятно party

Добавлено (26 Мар 2011, 16:42)
---------------------------------------------
Спасибо ! за форум!!! хочу тоже научиться всем тонкостям работы ДИЗЕЛЕЙ!!!

 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИАГНОСТИКИ ЭБУД » 1kz-те ,не запускается (или запускаеться, и сразу глохнет.)
Страница 1 из 212»
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.