DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Воскресенье, 04 Дек 2016, 06:54


Приветствую Вас Гость | RSS
Главная Потеря мощности 2lt-e - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: DIESELMASTER 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » Потеря мощности 2lt-e (двигатель не тянет)
Потеря мощности 2lt-e
pavelДата: Вторник, 25 Май 2010, 17:49 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: ХМАО
Машина: Toyota Mark II 2lt-e
Здравствуйте! Пару дней назад выдался жаркий денёк и я решил включить кондиционер, ездил всё было нормально,машина тянула,прогрета была полностью.Подъехал к магазину,и оставил заведённую минут на 10. Вышел, сел и всё...Двигатель работает ровно (на холостом), а обороты не набирает вообще ни на D ни на парковке.Кондиционер работает исправно, нагрузка при включении почти не ощущается, но машина не едит. При выключенном кондёре ситуация не изменилась.Так по чуть-чуть вперёд назад на холостых я таки с трудом но поехал,естественно уже без кондиционера. Сейчас машина ездит, но при переключении передач как будто кто-то держит и приходится больше давить на педаль газа чем обычно, кондёр больше не трогаю(боюсь) biggrin . ТНВД промывал винсом пару месяцев назад, сеточки тоже,хотя были чистые, фильтр и воздушный и топливный тоже менял. EGR заглушен. Подскажите что может быть. Всё началось с кондиционера,хотя возможно он тут как раз и не причём. И чуть не забыл машина раньше поддымливала при разгоне, сечас дыма не наблюдаю вообще...

Добавлено (25 Май 2010, 17:49)
---------------------------------------------
Наверное прийдётся менять плунжер, сегодня горячая опять еле ехала, заводится горячая стала вообще секунд за 10. В общем кондёр не причём shy ,видимо просто совпало, а может с ним нагрелась больше, в общем капец.

Сообщение отредактировал pavel - Вторник, 25 Май 2010, 10:11
 
DIESELMASTERДата: Вторник, 25 Май 2010, 23:27 | Сообщение # 2
Группа: Администраторы
Admin
Сообщений: 5058
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Quote (pavel)
заводится горячая стала вообще секунд за 10

ну как бы ДА-плунжер,раз запуск горячего мотора существенно дольше чем холодного.
но сеточку всё таки проверить (под SPV) нужно-есть ли там металлическая стружка например,да и "винтиком" на нём подачу топлива можно прибавить (может просто его пружинка "устала").
.
почему я на SPV думаю ? потому что какая бы изношеная плунжерная пара не была (вплоть даже до того что машина только с эфиром или с толкача заводится) то такой глюк -как не набирает обороты ,и до такой степени что тронуться невозможно-от плунжера не бывает.


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
pavelДата: Четверг, 24 Июн 2010, 09:15 | Сообщение # 3
Группа: Пользователи
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: ХМАО
Машина: Toyota Mark II 2lt-e
Здравствуйте! Поменял ТНВД (купил контрактный), и машина поехала. Три года ездил и не знал что 2lt-e может так тянуть. Заводится тоже стала с пол пинка и горячая и холодная, но...Два дня ездил всё было отлично, но потом вернулись перебои на холостом ходу, так же как было на старом ТНВД. Всё остальное нормально, но холостой ход капец. Обороты где-то в пределах 750-800, добавишь около 900 и всё просто отлично, но если меньше ,то работает с перебоями. Подскажите куда смотреть? Насос выставлен по меткам, всё затянуто, соляр нигде не бежит, фильтр ставил новый. Спасибо. sad
 
PrikopДата: Четверг, 24 Июн 2010, 12:08 | Сообщение # 4
Группа: Пользователи
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: Санкт-Петербург
Машина: Форд скорпио 95г. 2.5 тд (VM)
Вот вот и у меня такая же байда! ТНВД поменял на бэушный (на стенд отдавал сказали всё гут) Первую неделю ездил и радовался но потом затупили холостые! Я прибавил холостые до 1300 пару дней поездил более менее а потом всё хана! Троит, тресётся, пердит! Но временами холостые могут наладится и если педаль газа не трогать то работать нормально может и пол часа потом опять сбивается и на газ неохотно реагирует при этом сильно перегревается. Компрессия по цилиндрам ровная, подсоса воздуха не обнаружил(шланг прозрачный поставил) от бутылки пробовал! Что делать? Может угол ТНВД не тот? Хотя вертел вроде ещё хуже вернул назад. Извиняюсь что влезаю в чужую тему но симптомы у нас вроде похожие! wacko Двигатель итальянский VM
 
11111Дата: Понедельник, 28 Июн 2010, 09:39 | Сообщение # 5
Группа: Пользователи
старожил
Сообщений: 228
Репутация: 2 []
На сайте: НЕТ
Откуда: Хабаровск
Машина: Прадо 78 2ЛТЕ
Присоединяюсь к вопросу.На улице у нас +35 градусов..Машина на горячую не едет ...На холодной двиге из под себя рвет...Заводится отлично и на горячую,и на холодную,взрывом..Что может быть?
 
MakkovДата: Понедельник, 28 Июн 2010, 10:40 | Сообщение # 6
Группа: Пользователи
бывалый
Сообщений: 43
Репутация: 0 []
На сайте: НЕТ
Откуда: Магадан
Машина:
У меня подозрение что перегревается клапан СПВ. Однажды я подал обратку перед топливным фильтром, и машина через полчасика стала ехать гораздо хуже. Я потрогал топливный фильтр - горячий. А клапан СПВ - палец не удержать. Может попробовать подать солярку через охладитель?
Я также грешил на турбину, но потрогав пальцем аллюминевый воздуховод убедился что он не настолько горячий.
 
андрей8896Дата: Понедельник, 28 Июн 2010, 21:42 | Сообщение # 7
Группа: V I P
старожил
Сообщений: 170
Репутация: 2 []
На сайте: НЕТ
Откуда: Беларусь, Минск
Машина: сузуки грандвитара 20TDI
Мужики! Такая напасть у нас навалилась на мазды погода жуть жара и влага, причом все симптомы такиеже как у вас. Лечили, многим помогло 1- подтяжкой пробки на плунжерной паре, 2- заменой клапана SPV/

Хоть маленький но джип!
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » Потеря мощности 2lt-e (двигатель не тянет)
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.