DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Воскресенье, 11 Дек 2016, 07:12


Приветствую Вас Гость | RSS
Главная LC 80 нет тяги на низких оборотах - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: DIESELMASTER 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » LC 80 нет тяги на низких оборотах
LC 80 нет тяги на низких оборотах
MaxvelДата: Вторник, 13 Апр 2010, 23:10 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 2
Репутация: 0 []
На сайте: НЕТ
Откуда: Казахстан
Машина: Toyota Land Cruiser 80 / 1HD-FT
Доброго времени суток! Подскажите что делать? Купил LC 80 1995 год 1HD-FT КПП автомат небыло тяги на низких оборотах, с места газ в пол он начинает неспеша "ехать", после 1800-2000 оборотов какбудто пинка под зад дали, и при этом черный шлейф с выхлопной. Заехал к дизилистам сказали нужно поменять распылители, плунжер и р.к. ТНВД (монжеты и сальник). Поменял все в оригинале, давление форсунки как я понял настроили 150 , ТНВД почистили настроили на стенде BOSCH. В итоге все проблемы остались по прежнему, и двигатель стал клацать как у грузовика. При заводке двигателя из глушителя стало выскакивать черное облако гари. Мастера разводя руками якабы все выставили по заводским пораметрам (ТНВД снимали раза четыре). Да и сегодня попробовал сделать "Стоп" тест автомата, обороты поднимает до 1100-1200, cry
 
андрей8896Дата: Среда, 14 Апр 2010, 12:26 | Сообщение # 2
Группа: V I P
старожил
Сообщений: 170
Репутация: 2 []
На сайте: НЕТ
Откуда: Беларусь, Минск
Машина: сузуки грандвитара 20TDI
Точ точ как у меня! Когда купил свою сузуки начал изучать матчасть. Пробег был 192000. Что оказалаль:
1-Заглушил систему EGR-сразу на низах появилась тяга (да и вобще машина побежала) правда чёрный шлейф при сильных перегазовках (4000 оборотов) оставался, оно и будет так как в глушаке гари насобиралось, за 10000 км всё выдуло и в апреле проходил техосмотр по выхлапу 5.
2-Снял впускной коллектор и почистил а там срани было неимоверно!
3-Распылители тоже проверил думал льют и из-за этого дым как оказалось не из-за них.
4-
Quote (Maxvel)
после 1800-2000 оборотов какбудто пинка под зад дали, и при этом черный шлейф с выхлопной.
Так вот самое интересное-Стал мерить надув турбины и...... При 4000 оборотов всеголиш 0,24 кг/см а должно быть 0,5. Начал копать турбину все перепроверил (масло не гонит), а когда снял выпускной с турбины там трещина в нутри и идёт на бейбасный канал- вот он и не дадув пока так и есжу. Так что пинок в зад это ещё не показатель! Турбина может нагнетать а вот давление и не создовать, у меня из-за турбины, не додув воздуха был + EGR и как результат нет тяги на низах + чёрный выхлоп!


Хоть маленький но джип!
 
MaxvelДата: Среда, 14 Апр 2010, 17:27 | Сообщение # 3
Группа: Пользователи
интересующийся
Сообщений: 2
Репутация: 0 []
На сайте: НЕТ
Откуда: Казахстан
Машина: Toyota Land Cruiser 80 / 1HD-FT
Quote (андрей8896)
1-Заглушил систему EGR-сразу на низах появилась тяга (да и вобще машина побежала) правда чёрный шлейф при сильных перегазовках (4000 оборотов) оставался, оно и будет так как в глушаке гари насобиралось, за 10000 км всё выдуло и в апреле проходил техосмотр по выхлапу 5.

Пробовал никакой реакции
Quote (андрей8896)
Так вот самое интересное-Стал мерить надув турбины и...... При 4000 оборотов всеголиш 0,24 кг/см а должно быть 0,5. Начал копать турбину все перепроверил (масло не гонит), а когда снял выпускной с турбины там трещина в нутри и идёт на бейбасный канал- вот он и не дадув пока так и есжу. Так что пинок в зад это ещё не показатель! Турбина может нагнетать а вот давление и не создовать, у меня из-за турбины, не додув воздуха был + EGR и как результат нет тяги на низах + чёрный выхлоп!

Заезжал к турбинщикам они всю ее облазили, напарковке давит 0,5-0,6, при нагрузке 0,9. Говоря это хорошо. Заехал даже Кпп автомат проверил говорят в отличном состоянии. Все ссылаются на ТНВД.
 
DIESELMASTERДата: Среда, 14 Апр 2010, 18:14 | Сообщение # 4
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Quote (Maxvel)
Мастера разводя руками якабы все выставили по заводским пораметрам (ТНВД снимали раза четыре).

так не бывает-если б отрегулировали как положено-всё бы и работало как надо.
.
попроси из написать основные регулировочные данные по топливоподаче ,давлению подкачки, коректору УОПт-какие значения они выставили на стенде-выложи тут глянуть.


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
Bladimir53Дата: Среда, 26 Май 2010, 16:59 | Сообщение # 5
Группа: Пользователи
интересующийся
Сообщений: 17
Репутация: 0 []
На сайте: НЕТ
Откуда: г Тула
Машина: Land Cruesir 80 1HD-T 1991г АКПП
Здравствуйте! Уменя была похожая проблема. Машина начинала дымить при обгонах { и падала тяга } и когда порезче начинаешь трогаться. Я обратился в сервис, у меня там хороший дизелист есть{ хотя и он не все знает} и он решил частично эту проблему нашел что забит воздушный фильтр. Я поменял воздушный а заодно и топливный фильтр и машина пошла за педалью, дым практически исчез, но когда прогревается и коробка, тяга уменьшается. Он мне посоветовал поставить прозрачный шланг от фильтра до насоса и посмотреть есть ли воздух при горячем движке и на больших оборотах.Пока не могу найти шланг. Подскажите может ли воздух так влиять, или чтото еще надо сделать.
 
panda4x4Дата: Четверг, 09 Апр 2015, 07:57 | Сообщение # 6
Группа: V I P-sms
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: Иркутск
Машина: LC HDJ81 1HD-T
У меня проблема 1 в 1, что посоветуете сделать, либо к кому обратиться в Иркутске
По случаю стал обладателем 80ки VX-Limited 94 года с 1HD-T, раньше не ездил на подобного плана авто. Первое что бросилось в глаза - оно не едет...
Факты:
- до 1800 оборотов машина полнейший овощ, потом резкий пинок и бодрый набор оборотов.
- расход по трассе 120-140 кмч вышел в районе 15 литров, при этом на оборотах едет неплохо
- максималка под небольшой уклон 175 кмч, дальше негде было разогнаться.
- разгон до 100 кмч 22 секунды (ну неприлично много)
- резина гудричи ат 285\75\16 (чуть больше стока)
- двигатель не дымит никаким дымом, не сапунит вообще
- заводится с пол тычка и на горячую и на холодную, на холодную есть минимум бело-сизого дыма.
- Stall Test 1200 Оборотов (должен быть 1900).
- если сделать Stall Test - нажать газ в пол + тормоз на D ®, то после отпускания газа двигатель глохнет
- Иногда на оборотах 3+ промаргивает красная лампочка турбины (это же передув?), зеленой лампочки нет.
- где труба глушителя огибает раму (в задней части) - сама труба сплющена раза в два относительно основного диаметра
- автомат работает четко без пиков и рывков
- воздушный фильтр новый
- За 600 километров пробега (500 трасса и 100 город) масла в двигателе ни ушло ни капли.
- Давление масла на средних оборотах - посередине или чуть выше среднего по датчику, иногда бывает 2\3
- Температура двигателя (по датчику) почти возле нижней стрелки (буду менять термостат).
- пробег 289 тысяч (я бы на него не ориентировался вообще)
- грм судя по всему меняли с год назад - трещин нет, неоригинал, внутри следов ремонта в ближайшее время не видно)
На лицо отсутствие тяги на низких оборотах
Подкисший перепускной клапан, слегка увеличенная резина, термостат и уменьшенное сечение выхлопного тракта я считаю могут влиять, но не до такой же степени.
Могу замерить компрессию дома.
С чего начать? Отнести форсунки на проверку? Может ли это быть плунжер?
Могу измерить давление турбины, но думается мне она в порядке.
Автомат? Врядли...
 
DIESELMASTERДата: Четверг, 09 Апр 2015, 13:30 | Сообщение # 7
Группа: Администраторы
Admin
Сообщений: 5059
Репутация: 169 []
На сайте: НЕТ
Откуда: Нижегородская обл.г.Дзержинск.
Машина: TLC-100vx 1HD-FTE 00г.
Сними тнвд и форсунки.
Проверь на стенде,при необходимости разбери и продефектуй.произведи ремонт и регулировку.

Сталл тест = 1200 это очень мало.


прежде чем спросить-попробуйте сами найти ответ --> ПОИСК НА САЙТЕ
 
dieselirkДата: Четверг, 09 Апр 2015, 15:14 | Сообщение # 8
Группа: мастер
старожил
Сообщений: 122
Репутация: 9 []
На сайте: НЕТ
Откуда: Иркутск
Машина: VW TOURAN
сужение выхлопной трубы привело бы к снижению мощности на больших оборотах, а не с малых,
проблемы по турбине привели бы к тому же самому, а не с малых,
коробка может повлиять, но только в случае, если автомат сразу включает вторую,
износ по плунжерной паре - маловероятен, были бы проблемы с запуском.
Наиболее вероятно - неправильные монтажные зазоры при сборке, крайне заниженная подача в диапозоне малых оборотов, несоответствие характеристик как опережения впрыска, так и таймера нагрузки. Собственно, это повторение того, что сказал Дизельмастер.
 
panda4x4Дата: Вторник, 05 Май 2015, 06:31 | Сообщение # 9
Группа: V I P-sms
интересующийся
Сообщений: 5
Репутация: 0 []
На сайте: НЕТ
Откуда: Иркутск
Машина: LC HDJ81 1HD-T
Вот меня тоже смущают СЛИШКОМ маленькие обороты. В мануале написано, что понижение более 600 оборотов это муфта свободного хода реактора. На этом форуме и еще на нескольких форумах автоматчиков нашел подобную проблему 1 в 1. Везде проблема была в АКПП, в частности в ГТР. Проверить просто, но для этого нужно сдернуть автомат. Начну с простого - компрессии и форсунок. Как я понял болеют 442, 340е автоматы - при износе втулки маслонасоса идет износ бублика. Делаю ставку на статор, по результатам отпишусь.
С вами тоже согласен. Из наиболее реального кроме статора может быть заниженная подача на малых оборотах.
Спасибо за ответы.

Добавлено (17 Апр 2015, 04:27)
---------------------------------------------
Поменял форсунки (распылители) с настройкой. На холодную поменьше вонять стал. И каким-то чудом мотор стал греться (не перегреваться, а просто нагреваться). Раньше стрелка температуры была чуть выше нижнего деления, а теперь по середине.
Сталл тест стал 1300, был 1200 оборотов. На низах и средних оборотах стало чуть веселее, верха сдулись ощутимо. Разгон вместо 22 секунд стал 23, а если поездить и прогреть мотор то вообще 27 секунд, после 80 неедет. Если встать в крутую гору градусов так 30, то не хватает мощности тронуться на повышенной, только на понижайке.
Я связываю это с 2 причинами
1. раньше автомат прогрева всегда делал раньше УОПТ, а теперь т.к. мотор прогревается, то и коррекции УОПТ от температуры нет, вот и тупит (а УОПТ наверняка выставлено от балды).
2. Второй фактор - как вариант на форсунках было уменьшено давление и плунжеру было проще... Какое давление было я не спросил - при проверке мне сказали - льют! Ну льют, так льют я и поменял все распылители не думая.
Мерил компресиию после 3х часов простоя, на ощупь мотор был градусов 30 (на улице было 21) - везде 36-35 очков. Мерил через свечи накала, выкручивал по одной на проверяемом цилиндре - вроде как по фэншую мерил.
Следующий этап - думаю тнвд на стенд и переборку т.к. теже холостые настроены прошлым хозяином методом натягивания тросика газа ))) Я настроил уже сам. С автомата прогрева при подкачке помпой капает салярка - видимо ось разбита, буду разбирать - смотреть. Еще перед переборкой хочу проверить плунжер заехать - подключить форсунку, которая на высоком давлении (200-250) открывается - проверка гидравлической плотности плунжерной пары это вроде называется.
ИТОГО: компрессия 36, форсунки лили и были заменены, стал тест вырос на 100 оборотов, буду двигаться в направлении тнвд. По результату отпишусь.

Добавлено (05 Май 2015, 06:31)
---------------------------------------------
Почти завершение истории - измерил внутрикорпусное давление не снимая тнвд с авто. В режиме газ-тормоз в пол на D и просто газ в пол на отсечке.
Получилось при 600 оборотах вала тнвд 3 кг. При 1900 оборотах вала тнвд - 8.5 кг. В норме.
Снял заводскую пломбу с винта подачи - закрутил на пол оборота - ничего не изменилось вообще (может пол оборота неверно посчитал, когда винт выкручивал полностью для снятия пломбы). Закрутил еще на пол оборота - машина побежала как легковушка. Разгон до 100 кмч (в реальности до 105 т.к. колеса бОльшего диаметра) около 17 секунд - паспортные данные. Stall Test сразу же набирает 1500 и потом за секунду-две раздувает турбиной до паспортных 1900.
В результате по городу расход 13-15 (более точно сейчас измеряю). Динамика отличная. Единственное при тапке в пол немного черного дыма.
Итог - я доволен.

Сообщение отредактировал panda4x4 - Пятница, 17 Апр 2015, 04:29
 
roverДата: Вторник, 05 Май 2015, 17:02 | Сообщение # 10
Группа: мастер
ученик мастера
Сообщений: 1854
Репутация: 158 []
На сайте: НЕТ
Откуда: Казахстан, Актау
Машина: Land Rover дизель
Цитата panda4x4 ()
Единственное при тапке в пол немного черного дыма. Итог - я доволен.

Так и должно быть.


Теперь оригинал.
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » LC 80 нет тяги на низких оборотах
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.