DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Вторник, 06 Дек 2016, 20:58


Приветствую Вас Гость | RSS
Главная 4D56T плохо заводится на холодную, - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: DIESELMASTER 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » 4D56T плохо заводится на холодную,
4D56T плохо заводится на холодную,
KamtelДата: Среда, 29 Окт 2014, 23:38 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Камчатка
Машина: Mitsubishi Delica 4D56T
меняли голову, клапана отрегулировали, ехать стала лучше, работать тише, все хорошо. Но на холодную запуск затруднен, сизый дым, едкий, воняет солярой. Лягушкой подкачиваешь - вроде реагирует, но пока не прогреется - так и дымит. Предполагаю, что идет подсос воздуха. И второе - ТНВД повернут немного на раннее зажигание. В чем может быть причина? Спасибо.
 
kazntДата: Пятница, 31 Окт 2014, 08:15 | Сообщение # 2
Группа: Пользователи
старожил
Сообщений: 107
Репутация: 2 []
На сайте: НЕТ
Откуда: Казахстан
Машина: Nissan Patrol RD28
Если ТНВД отрегулирован правильно, то возможно не работают свечи накала.
Для начала проверьте регулировку угла впрыска. Потом свечи, хотя бы на сопротивление.
 
KamtelДата: Суббота, 01 Ноя 2014, 08:14 | Сообщение # 3
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Камчатка
Машина: Mitsubishi Delica 4D56T
Спасибо! я думал у меня ранний впрыск, сегодня повернул ТНВД чуть назад - думал выровнять, а двигатель вообще глохнуть начал. решил от отчаяния повернуть вперед - о, чудо, все заработало! И выхлоп стал нормальный, без вони.
А на свечи - проверил - напряжение подается. И реле щелкает.
 
kazntДата: Понедельник, 03 Ноя 2014, 09:07 | Сообщение # 4
Группа: Пользователи
старожил
Сообщений: 107
Репутация: 2 []
На сайте: НЕТ
Откуда: Казахстан
Машина: Nissan Patrol RD28
На свечи напряжение может и подается, нужно проверять сами свечи. Бывает так, что на свече даже сопротивление есть, а реально она разогревается медленно. У меня так было. В -20 очень тяжело запускалась, хотя свечи заменил на новые, Проверял сопротивление, вроде было, выкрутил, начал смотреть, оказалось 2 свечи греются медленно и слабо
 
KamtelДата: Вторник, 04 Ноя 2014, 23:11 | Сообщение # 5
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Камчатка
Машина: Mitsubishi Delica 4D56T
Ппц. у меня по ходу не в свечах дело. и не в зажигании. я свечи выкрутил, подал на каждую от аккума плюс и минус - каждая раскаляется за 6 секунд, через 2 сек - начинает идти дымок. и не в воздухе дело- даже с подсосом лягушкой валит сизый дым. двигатель запускается хорошо, схватывается, а потом начинает подтраивать и валит дым.потом, как прогреется - все пропадает. зажигание - насос кручу в разные стороны - то же самое. клапана вчера поставил на 0.25 все - то же самое. остается компрессия. вчера замерил первые два цилиндра -22-24, к другим не подлез. но это на теплом двигателе. надо попробовать на холодном .
 
kazntДата: Среда, 05 Ноя 2014, 06:20 | Сообщение # 6
Группа: Пользователи
старожил
Сообщений: 107
Репутация: 2 []
На сайте: НЕТ
Откуда: Казахстан
Машина: Nissan Patrol RD28
Для надежности может есть смысл проверить регулятор частоты вращения?
 
novik59Дата: Среда, 05 Ноя 2014, 22:02 | Сообщение # 7
Группа: V I P-sms
ученик мастера
Сообщений: 1980
Репутация: 131 []
На сайте: НЕТ
Откуда: Каменка, Пензенской области
Машина: Сhaser/2LT
Проверьте форсунки, возможно идет плохое распыление, крупными каплями, при прогреве температуры хватает, чтобы топливо более-менее сгорало лучше.
 
KamtelДата: Четверг, 06 Ноя 2014, 23:50 | Сообщение # 8
Группа: Пользователи
интересующийся
Сообщений: 7
Репутация: 0 []
На сайте: НЕТ
Откуда: Камчатка
Машина: Mitsubishi Delica 4D56T
по ходу нашел причину - не подается напряжение на свечи при прогреве. при запуске на 3 сек идет, поэтому он и запускается, а дальше- по программе, до полного прогрева - не идет. я сам взял провод от плюса и периодически стал подавать плюс от аккума на шину - машина заработала.

Добавлено (06 Ноя 2014, 23:50)
---------------------------------------------
грешу на провод от датчика температуры ( на оба датчика).

 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » 4D56T плохо заводится на холодную,
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.