DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Пятница, 09 Дек 2016, 08:49


Приветствую Вас Гость | RSS
Главная не горит лампа накала на 2l-te - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: DIESELMASTER 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » не горит лампа накала на 2l-te
не горит лампа накала на 2l-te
4ernijДата: Воскресенье, 23 Сен 2012, 17:30 | Сообщение # 1
Группа: Пользователи
интересующийся
Сообщений: 12
Репутация: 0 []
На сайте: НЕТ
Откуда: Ульяновск
Машина: Toyota Mark 2/ 2L-TE
на ходу заглохла и все, не горит лампа накала, авто не заводиться, поехал в бош: все облазили, грешили на датчики накала, все ок! говорят тнвд полетел. поехал в другой сервис, там толком ничего не объяснили, говорят давай 50 тыщ сделаем! и что делать незнаю

777
 
DodjejavaДата: Воскресенье, 23 Сен 2012, 18:00 | Сообщение # 2
Группа: Проверенные
старожил
Сообщений: 229
Репутация: 6 []
На сайте: НЕТ
Откуда: Чебоксары
Машина: Toyota Hilux Surf LN130
По точнее опеши все! что было сделано,и как панель и все другие лампы горят?а то может предохрон плавкая вставка сгорела!и стартер не крутит,короче чем больше инфы тем лучше,проверь предохронитель на 40А вроде,под капотом цвет у меня зеленый!стоит где основные предохроны рядом еще маленьки блок вот в нем погляди ка его.
 
4ernijДата: Воскресенье, 23 Сен 2012, 18:32 | Сообщение # 3
Группа: Пользователи
интересующийся
Сообщений: 12
Репутация: 0 []
На сайте: НЕТ
Откуда: Ульяновск
Машина: Toyota Mark 2/ 2L-TE
стартер крутит, все предохранители целые, на панели горят все лампы, кроме чека и лампы накала, изначально не было заряда на акб, поменяли диодный мост, заряд пошел, но перестала загораться лампа накала при запуске и не заводит двиг. в сервисе пытались напрямую подключить от акб на свечи накала, безрезультатно

777
 
DodjejavaДата: Воскресенье, 23 Сен 2012, 23:42 | Сообщение # 4
Группа: Проверенные
старожил
Сообщений: 229
Репутация: 6 []
На сайте: НЕТ
Откуда: Чебоксары
Машина: Toyota Hilux Surf LN130
А посмотри ка плюс вобще есть,на контактах диагностики.и вот в книге написано все про это,ну про лампы чека и трубо погляди,как я помню если чек не горит значит проблема в генераторе,блин книги нету под рукой может у кого есть дайте ему правильную схему действий!а то у него 50тыщ просят за то что может генератр не работает или провода плюсовые отторваны или же совсем банальное может массы нет на двигателе или на генераторе.погляди!
 
4ernijДата: Воскресенье, 23 Сен 2012, 23:47 | Сообщение # 5
Группа: Пользователи
интересующийся
Сообщений: 12
Репутация: 0 []
На сайте: НЕТ
Откуда: Ульяновск
Машина: Toyota Mark 2/ 2L-TE
генератор теперь норм работает,заряд есть, грешат на тнвд, сейчас ходил пробовал, замыкал рукой реле лампы накала, слышен щелчек и двиг заводиться, работает мин и глохнет и опяять такая же проблема

777
 
DodjejavaДата: Воскресенье, 23 Сен 2012, 23:59 | Сообщение # 6
Группа: Проверенные
старожил
Сообщений: 229
Репутация: 6 []
На сайте: НЕТ
Откуда: Чебоксары
Машина: Toyota Hilux Surf LN130
Да у меня вобще без этих реле работал и ни чё такого не было пробуй их отключить что да как будет.
 
4ernijДата: Понедельник, 24 Сен 2012, 00:13 | Сообщение # 7
Группа: Пользователи
интересующийся
Сообщений: 12
Репутация: 0 []
На сайте: НЕТ
Откуда: Ульяновск
Машина: Toyota Mark 2/ 2L-TE
на прямую тоже не идет

Добавлено (24 Сен 2012, 00:13)
---------------------------------------------
у меня ситуация похожа с Franky911


777
 
DodjejavaДата: Понедельник, 24 Сен 2012, 00:40 | Сообщение # 8
Группа: Проверенные
старожил
Сообщений: 229
Репутация: 6 []
На сайте: НЕТ
Откуда: Чебоксары
Машина: Toyota Hilux Surf LN130
А ты пробовал контакты спильвальве на акб?только там двигатель может сразу начать газовать. Это говорит о том что нету импульсов на него.
 
4ernijДата: Понедельник, 24 Сен 2012, 00:49 | Сообщение # 9
Группа: Пользователи
интересующийся
Сообщений: 12
Репутация: 0 []
На сайте: НЕТ
Откуда: Ульяновск
Машина: Toyota Mark 2/ 2L-TE
на станции вроде делали

Добавлено (24 Сен 2012, 00:49)
---------------------------------------------
проверял все датчики на тнвд, все входы и выходы, свечи накала, все в норме


777
 
DodjejavaДата: Понедельник, 24 Сен 2012, 01:12 | Сообщение # 10
Группа: Проверенные
старожил
Сообщений: 229
Репутация: 6 []
На сайте: НЕТ
Откуда: Чебоксары
Машина: Toyota Hilux Surf LN130
Ты сам попробуй!только фишку снимай чтоб эбу не сгорело.
 
4ernijДата: Понедельник, 24 Сен 2012, 20:52 | Сообщение # 11
Группа: Пользователи
интересующийся
Сообщений: 12
Репутация: 0 []
На сайте: НЕТ
Откуда: Ульяновск
Машина: Toyota Mark 2/ 2L-TE
эффекта ноль

777
 
DodjejavaДата: Понедельник, 24 Сен 2012, 23:47 | Сообщение # 12
Группа: Проверенные
старожил
Сообщений: 229
Репутация: 6 []
На сайте: НЕТ
Откуда: Чебоксары
Машина: Toyota Hilux Surf LN130
Значит спильвальве не рабочий,проверь его еще на сопротивление,а сколько ОМ должно быть не помню.
 
4ernijДата: Вторник, 25 Сен 2012, 19:51 | Сообщение # 13
Группа: Пользователи
интересующийся
Сообщений: 12
Репутация: 0 []
На сайте: НЕТ
Откуда: Ульяновск
Машина: Toyota Mark 2/ 2L-TE
нашел у нас в городе хорошего дизелиста, сегодня загнал ему, вскрыл он машину, говорит 80% мозги слетели, забрал к себе домой на диагностику, а 20% ремонтный блок

Добавлено (25 Сен 2012, 19:51)
---------------------------------------------
точнее монтажный блок


777
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » ТЕХНИЧЕСКИЕ ВОПРОСЫ ДИЗЕЛЬНОГО ВПРЫСКА » не горит лампа накала на 2l-te
Страница 1 из 11
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.