DIESELMASTERA.RU
ремонт дизельной топливной аппаратуры  
Суббота, 10 Дек 2016, 23:28


Приветствую Вас Гость | RSS
Главная WEBASTO Thermo Top. - Страница 3 - ФОРУМ Регистрация Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 3 из 3«123
Модератор форума: Димча, Степаныч 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » Всё про ремонт/эксплуатацию автомобиля » WEBASTO Thermo Top. (автономный подогрев-помогите с инфой.)
WEBASTO Thermo Top.
nasosovДата: Понедельник, 28 Янв 2013, 22:03 | Сообщение # 41
Группа: Пользователи
интересующийся
Сообщений: 8
Репутация: 0 []
На сайте: НЕТ
Откуда: Сосновый Бор, Ленинградская обл.
Машина: MPS 4d56
Добрый вечер! Вопрос по поводу вебасты возник. Прогревает отопитель тосол, но сам блок дизельного мотора от этого не прогреется до своего рабочего режима. А по датчикам на тосоле мотор в рабочей температуре. Получается обман "мозгов" мотора! Выглядит это так: холодный мотор запускается с пол тычка и сам выставляет повышенные обороты; мотор прогретый вебастой запускается с очень низкими оборотами холостого хода. Ладно у меня старый 4д56, я поддаю педалью газа при запуске. А у знакомого терракан с системой коммон-рэйл и электронной педалью. При запуске нажатие на педаль ему ничего не дает-электроника контролирует. И получается что запускается он на "прогретом" моторе дергаясь в конвульсиях с третьей попытки (при -18 на улице). А на холодном при той же температуре заводится с пол-оборота. Где справедливость? :-)) На самом деле вопрос о том, как-то с этим борются? Или так у всех?
 
mudzillaДата: Среда, 30 Янв 2013, 19:08 | Сообщение # 42
Группа: Пользователи
завсегдатай
Сообщений: 97
Репутация: 0 []
На сайте: НЕТ
Откуда: красноярск
Машина: HaiLux Surf LN-106 дв.3L
интересно конечно,а может проблема не только в холодном блоке? у товарища моего гидроник стоит на грузовике и ничего,в любой мороз и без пендали газа запускает и работает.

нет повода не выпить!!!
 
John_SmithДата: Вторник, 05 Фев 2013, 23:56 | Сообщение # 43
Группа: Пользователи
бывалый
Сообщений: 76
Репутация: 0 []
На сайте: НЕТ
Откуда: Чебаркуль Челябинская обл.
Машина: Nissan Laurel/RD28
Цитата (mudzilla)
Добрый вечер! Вопрос по поводу вебасты возник. Прогревает отопитель тосол, но сам блок дизельного мотора от этого не прогреется до своего рабочего режима. А по датчикам на тосоле мотор в рабочей температуре. Получается обман "мозгов" мотора! Выглядит это так: холодный мотор запускается с пол тычка и сам выставляет повышенные обороты; мотор прогретый вебастой запускается с очень низкими оборотами холостого хода. Ладно у меня старый 4д56, я поддаю педалью газа при запуске. А у знакомого терракан с системой коммон-рэйл и электронной педалью. При запуске нажатие на педаль ему ничего не дает-электроника контролирует. И получается что запускается он на "прогретом" моторе дергаясь в конвульсиях с третьей попытки (при -18 на улице). А на холодном при той же температуре заводится с пол-оборота. Где справедливость? :-)) На самом деле вопрос о том, как-то с этим борются? Или так у всех?

На тлактоле та ж беда... Когда вебастой греешь или еще чем(микуни) ЕБУ думает,что тепло и свечи накала не включает. Ну а про средства борьбы... когда совсем плохо я свечи на прямую от акб проводом включаю секунд на 4-5, да правда их так можно нечаянно бахнуть, но пока обошлось. Да и не часто так делаю... PS. не зна, почему он(ЕБУ) так считает... по идее он должен бы температуру окружающей среды еще учитывать. Продиагностировать нет решительно никакой возможности-насяйника на инструменте экономит unsure
 
ФОРУМ » ФОРУМ-ОСНОВНЫЕ ТЕМЫ » Всё про ремонт/эксплуатацию автомобиля » WEBASTO Thermo Top. (автономный подогрев-помогите с инфой.)
Страница 3 из 3«123
Поиск:

 DIESELMASTERA.RU  © 2008-2016  г.Нижний Новгород.